<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://berlin030.de/xmlrpc.php">

	<title>Messer: Selbstreflexion, bitte! - [030]</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Poetischere Bilder, offenerer Sound. Und warum das alles? Messer-Songwriter und Sänger Hendrik Otremba verrät es im Interview zu &quot;Jalousie&quot;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messer: Selbstreflexion, bitte! - [030]" />
<meta property="og:description" content="Poetischere Bilder, offenerer Sound. Und warum das alles? Messer-Songwriter und Sänger Hendrik Otremba verrät es im Interview zu &quot;Jalousie&quot;." />
<meta property="og:url" content="http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" />
<meta property="og:site_name" content="[030]" />
<meta property="article:author" content="https://www.facebook.com/carina.hartmann.35" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2016-08-18T17:30:44+01:00" />
<meta property="article:modified_time" content="2016-10-02T13:56:13+01:00" />
<meta property="og:updated_time" content="2016-10-02T13:56:13+01:00" />
<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2016/08/x2a6342sw_messer_web-1-e1471534347904.jpg" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="537" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Poetischere Bilder, offenerer Sound. Und warum das alles? Messer-Songwriter und Sänger Hendrik Otremba verrät es im Interview zu &quot;Jalousie&quot;." />
<meta name="twitter:title" content="Messer: Selbstreflexion, bitte! - [030]" />
<meta name="twitter:image" content="http://berlin030.de/wp-content/uploads/2016/08/x2a6342sw_messer_web-1-e1471534347904.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Feed" href="http://berlin030.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Kommentar-Feed" href="http://berlin030.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="[030] &raquo; iCal Feed" href="http://berlin030.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Messer: Selbstreflexion, bitte! Kommentar-Feed" href="http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berlin030.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='http://berlin030.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://berlin030.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://berlin030.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://berlin030.de/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://berlin030.de/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://berlin030.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://berlin030.de/wp-content/themes/barcelona/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/html5.js?ver=4.6.1'></script>
<![endif]-->
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://berlin030.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berlin030.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berlin030.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://030mag.de/2bkV4Am' />
<link rel="alternate" type="application/json+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fwir-wollen-irritieren-messer-im-interview-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fwir-wollen-irritieren-messer-im-interview-2%2F&#038;format=xml" />
<div id="viceContentAd" data-src="a-[030] Magazin-musik" style="position: absolute; height: 0;"></div>            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.berlin030.de/#article/17297" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://berlin030.de/wp-content/uploads/2016/11/030-1-e1479994196824.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://berlin030.de/wp-content/uploads/2016/11/030-e1479994163930.jpg" />
<link rel="icon" href="http://berlin030.de/wp-content/uploads/2015/12/favicon.jpg" />
		<meta property="og:title" content="Messer: Selbstreflexion, bitte!" />
		<meta property="og:site_name" content="[030]" />
		<meta property="og:url" content="http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" />
		<meta property="og:description" content="
	Viel ist passiert,&nbsp;geh&ouml;rt hat man wenig:&nbsp;Messer haben sich in den letzten drei Jahren scheinbar zur&uuml;ckgezogen. Wie gesagt: scheinbar.&nbsp;W&auml;hrend der&nbsp;Arbeit am dritten Album&nbsp;&bdquo;Jalousie&ldquo; ging es hinter d&hellip;" />
				<meta property="fb:app_id" content="1071410269558698" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="de_DE" />
				<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2016/08/x2a6342sw_messer_web-1-848x759.jpg" />
				<meta property="article:author" content="https://www.facebook.com/carina.hartmann.35" />
		<meta property="article:publisher" content="https://www.facebook.com/carina.hartmann.35" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>
<!-- Start: GPT Async -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<!-- End: GPT -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #ffffff; }
::selection { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script'); 
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/berlin030.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>

<!-- VICE Logo styling - Don't touch! -->
<style>
	.ViceLogoMobil {
		width: 35px;
		margin-top: 13px;
		position: absolute;
		right: 40px;
		display: none;
	}
	@media (max-width: 600px) {
	  	.ViceLogoMobil {
	    	display: block;
	  	}
	}
</style>



</head>
<body class="single single-post postid-17297 single-format-standard tribe-no-js boxed-layout-bg po-bg barcelona-fimg-fw has-breadcrumb">


     <div id='advice-boards' style="text-align:center;margin-bottom: 52px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('advice-boards'); });
		</script>
	</div>
 


<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function(){
		FB.init({
						appId: '1071410269558698',
						status: true,
			xfbml: true,
			version: 'v2.3'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<nav class="navbar navbar-static-top navbar-light mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">


				<div class="navbar-top clearfix">

			<div class="navbar-top-left clearfix">
							</div>
			<div class="ViceLogo" style="width: 35px;float: right;margin-top: -6px;"><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>

			<div class="navbar-top-right">
				<ul class="social-icons"><li><a href="http://feeds.feedburner.com/030magazin/rss" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="http://www.facebook.com/030magazinberlin" title="Facebook"><span class="fa fa-facebook"></span></a></li><li><a href="http://www.twitter.com/030magazinbln" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="http://www.youtube.com/user/timboxtv" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a href="http://www.instagram.com/030magazin/" title="Instagram"><span class="fa fa-instagram"></span></a></li><li><a href="http://www.pinterest.com/030magazin" title="Pinterest"><span class="fa fa-"></span></a></li><li><a href="" title=""><span class="fa fa-pinterest-p"></span></a></li></ul>			</div>

		</div><!-- .navbar-top -->
		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

			<div class="ViceLogoMobil" style=""><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>


			
			<a href="http://berlin030.de/" class="navbar-logo">
				<span class="logo-img logo-single logo-dark"><img src="http://berlin030.de/wp-content/uploads/2015/12/030-1.jpg" alt="[030]" /></span>			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
		<ul id="menu-030-magazin" class="navbar-nav nav"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://berlin030.de/">[030] ♥ Berlin</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://berlin030.de/stadtleben/">Stadtleben</a>
<ul class="sub-menu">
	<li id="menu-item-21648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21648"><a href="http://berlin030.de/kulturtipps/">Kulturtipps</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://berlin030.de/musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-21650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21650"><a href="http://berlin030.de/konzerttipps/">Konzerttipps</a></li>
</ul>
</li>
<li id="menu-item-21445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21445"><a href="http://berlin030.de/nachtleben/">Nachtleben</a>
<ul class="sub-menu">
	<li id="menu-item-21596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21596"><a href="http://berlin030.de/partytipps/">Partytipps</a></li>
</ul>
</li>
<li id="menu-item-21443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21443"><a href="http://berlin030.de/hotspotsundabo/">Hotspots & Abo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->

<div id="page-wrapper">
<div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/category/musik/"><span itemprop="name">Musik</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://berlin030.de/category/musik/interviews/" itemprop="item"><span itemprop="name">Interviews</span></a><meta itemprop="position" content="3" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://berlin030.de/wp-content/uploads/2016/08/x2a6342sw_messer_web-1-e1471534347904.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">Messer: Selbstreflexion, bitte!</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>18. August 2016</li></ul>						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
			<article id="post-17297" class="post-17297 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-musik">

				
				<section class="post-content">
				<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-center crafty-social-buttons-caption-block crafty-social-buttons-floating crafty-social-buttons-floating-align-left crafty-social-buttons-floating-top-20"><span class="crafty-social-caption">Teilen macht glücklich:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" class="crafty-social-button csb-facebook hover-brighten" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><span class="crafty-social-share-count-facebook-17297 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://twitter.com/share?url=http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/&#038;text=Glaubste+nicht%3A" class="crafty-social-button csb-twitter hover-brighten" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><span class="crafty-social-share-count-twitter-17297 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="whatsapp://send?text=Messer:+Selbstreflexion,+bitte!:+http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" class="crafty-social-button csb-whatsapp hover-brighten" title="Share via WhatsApp" target="_blank"><img  class="crafty-social-button-image" alt="Share via WhatsApp" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/whatsapp.png" /></a></li><li><a href="mailto:?Subject=Messer:%20Selbstreflexion,%20bitte!&#038;Body=Interessant:%20http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/" class="crafty-social-button csb-email hover-brighten" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a title="Share via Pinterest" class="crafty-social-button csb-pinterest hover-brighten" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img  class="crafty-social-button-image" alt="Share via Pinterest" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/pinterest.png" /><span class="crafty-social-share-count-pinterest-17297 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://www.tumblr.com/widgets/share/tool?canonicalUrl=http://berlin030.de/wir-wollen-irritieren-messer-im-interview-2/&#038;name=Messer%3A+Selbstreflexion%2C+bitte%21" class="crafty-social-button csb-tumblr hover-brighten" title="Share via Tumblr" target="_blank"><img  class="crafty-social-button-image" alt="Share via Tumblr" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/tumblr.png" /></a></li></ul></div><p style="text-align: justify;">
	<strong>Viel ist passiert,&nbsp;geh&ouml;rt hat man wenig:&nbsp;Messer haben sich in den letzten drei Jahren scheinbar zur&uuml;ckgezogen. Wie gesagt: scheinbar.&nbsp;W&auml;hrend der&nbsp;Arbeit am dritten Album&nbsp;&bdquo;Jalousie&ldquo; ging es hinter den Kulissen der deutschen Post-Punk-Band wild her: Gitarrist Palle verlie&szlig; die Gruppe, Manuel Chittkas Percussion wurde zum festen Bestandteil, Bassist Pogo McCartney wandte sich der Orgel zu und Milek kam als neuer Gitarrist. Man ahnt es: Umst&auml;nde, die den Sound der dritten Platte nicht unber&uuml;hrt gelassen haben.</strong>
</p>
<p style="text-align: justify;">
	Herausgekommen ist ein&nbsp;komplexes, geradezu detektivisches&nbsp;Neo&nbsp;Noir-Album &#8211; brutal und schneidend in der Auseinandersetzung mit den allt&auml;glichen &Auml;ngsten und der Finsternis der Welt hinter der Jalousie.&nbsp;&raquo;Es riecht nach Regen, riecht nach Metall, es schmeckt nach Blut&ldquo; er&ouml;ffnet <strong>Hendrik Otremba</strong> die Platte. Messers Themen sind&nbsp;&auml;hnlich geblieben, doch die Bilder sind poetischer, der Sound offener. Warum das alles? Im Interview spricht Songschreiber und S&auml;nger&nbsp; Otremba &uuml;ber musikalische Neuorientierungen und eigene Reflexionsfl&auml;chen.
</p>
<p style="text-align: justify;">
	<strong>Drei Jahre Arbeit unter euch&nbsp;und jetzt wieder&nbsp;Promomarathon.&nbsp;Hast du bei so vielen Gespr&auml;chen eigentlich noch Bock auf Interviews?</strong>
</p>
<p style="text-align: justify;">
	Der Moment ist echt total krass. Mein Trick: Ich lege die Interviews einfach nie alle auf einen Tag. Kann ja sein, dass ich heute gute Laune habe und&nbsp;gerne rede&nbsp;und morgen gar nicht. So sieht man wenigstens Facetten. Ich lese hinterher dann echt alles &#8211; schlie&szlig;lich will ich ja,&nbsp;dass das wen ber&uuml;hrt und Gef&uuml;hle entstehen, die zur&uuml;ckgespiegelt werden.&nbsp;
</p>
<p style="text-align: justify;">
	<strong>Hier mal mein&nbsp;Gef&uuml;hl: F&uuml;r mich klingt die Platte&nbsp;weniger nach dem reduzierten Post-Punk der Vorg&auml;nger und instrumentell vielf&auml;ltiger. Pl&ouml;tzlich h&ouml;rt man auch mal eine Orgel.</strong>
</p>
<p style="text-align: justify;">
	Ja, Pogo hat sich der Orgel zugewandt. Auf einmal gab es Orgel-Skizzen, an denen jeder mal gearbeitet hat. Au&szlig;erdem sind&nbsp;Punk-Schlagzeug und Percussions jetzt eins. Insgesamt haben wir&nbsp;die St&uuml;cke viel mehr produziert. Fr&uuml;her standen wir st&auml;ndig im Proberaum und haben zusammen Songs geschrieben, um dann konzentriert aufzunehmen.&nbsp;Darauf hatten wir keine Lust mehr.&nbsp;In M&uuml;nster haben wir uns dann ein Studio direkt am Kanal aufgebaut, um das selber zu machen.
</p>
<p style="text-align: justify;">
	<iframe width="750" height="422" src="https://www.youtube.com/embed/f6oMQ1QVHRs?feature=oembed" frameborder="0" allowfullscreen></iframe>
</p>
<p style="text-align: justify;">
	<strong>Zus&auml;tzlich hattet ihr&nbsp;G&auml;ste wie Jochen Arbeit von den Einst&uuml;rzenden Neubauten.&nbsp;Wie waren die konkret an den St&uuml;cken beteiligt?</strong>
</p>
<p style="text-align: justify;">
	Die kamen hinzu, als die Songs schon fertig waren. Milek&nbsp;hat Jochen&nbsp;mitgebracht. Das ist so ein richtiger K&uuml;nstlertyp. Ich habe dem einmal die Hand gesch&uuml;ttelt und wei&szlig; gar nicht, ob der wusste, wer ich bin.&nbsp;Dem sagt man nat&uuml;rlich nicht, was er machen soll. Er hat an Sachen gearbeitet und die uns &uuml;berlassen.&nbsp;&bdquo;Schwarzer Qualm&ldquo; habe ich mit Stella von Die Heiterkeit eingesungen. Das hat sich mir beim ersten Mal gar nicht erschlossen &#8211; bis wir komplett das gleiche gesungen haben. Naja, bis auf ein Wort.
</p>
<p style="text-align: justify;">
	<strong>Welches?</strong>
</p>
<p style="text-align: justify;">
	Deutschland. Ich habe das Wort gerade noch so dahingestottert,&nbsp;wie man auf der Platte h&ouml;rt. Sie hat das gar nicht gesungen. Um genau dieses Unbehagen geht es. Wir haben sowieso ein Problem mit Deutschland. Der Bezug des Songs ist das Gef&uuml;hl, dass tausende Menschen vor Europa ertrinken. St&auml;ndig. Jetzt gerade.&nbsp;
</p>
<p style="text-align: justify;">
	<strong>&bdquo;Schwarzer Qualm&quot; ist in dieser Hinsicht sicherlich&nbsp;das pr&auml;gnanteste und sprachlich konkreteste St&uuml;ck des Albums.</strong>
</p>
<p style="text-align: justify;">
	Absolut. Das war ein ganz anderer Schreibansatz. Sonst ist das ein Schreiben im Nebel und Unbewusstem mit Fragmenten, die&nbsp;irgendwann hoffentlich wieder auftauchen und sich zusammenf&uuml;gen. Bei dem Titel hatte ich allerdings das Gef&uuml;hl, diesen Luxus nicht zu haben. Ich habe mich dann ganz konkret zum Schreiben hingesetzt.
</p>
<p style="text-align: justify;">
	<img alt="" class="aligncenter size-full wp-image-17203" height="580" src="http://berlin030.de/wp-content/uploads/2016/08/71ur95SUpnL._SL1200_-e1471447181860.jpg" width="650" />
</p>
<p style="text-align: justify;">
	<strong>Bei all den zusammenh&auml;ngenden Motivwelten der Platte: Habt ihr schon mal dar&uuml;ber nachgedacht, das auf die Theaterb&uuml;hne&nbsp;zu bringen?</strong>
</p>
<p style="text-align: justify;">
	Noch nicht, aber warum eigentlich nicht?&nbsp;Das ist eine total reizvolle Idee. Ich w&uuml;rde das gerne weiter inszenieren. Wei&szlig;t du was: Das schlage ich den Jungs vor.
</p>
<p style="text-align: justify;">
	<strong>W&uuml;rdest du sagen, </strong><b>&bdquo;Jalousie&quot;</b><strong> folgt einem Konzept?</strong>
</p>
<p style="text-align: justify;">
	Das nicht, aber wenn ich jetzt ein St&uuml;ck zur&uuml;cktrete und mir das Ganze angucke, f&auml;llt mir auf, dass es ein Leitmotiv gibt. Im Nachhinein kann man das wirklich als Konzeptplatte begreifen. Ganz am Ende habe ich &bdquo;Kachelbad&ldquo; geschrieben&nbsp;&#8211; f&uuml;r mich der Versuch, noch mal durch&nbsp;die&nbsp;&bdquo;Jalousie&ldquo;-Welt zu wandern und zu reflektieren, was ich entworfen habe. Ich empfehle, zuerst das&nbsp;zu h&ouml;ren.
</p>
<p style="text-align: justify;">
	<div id="attachment_17269" style="width: 760px" class="wp-caption aligncenter"><img alt="Messer, Jalousie, Interview, 030, Berlin, Hendrik, neues Album" height="422" src="http://berlin030.de/wp-content/uploads/2016/08/x2a5777sw_messer_web-e1471519078731.jpg" width="750" /><p class="wp-caption-text">Manchmal auch vor der Jalousie: Hendrik Otremba (Mitte)</p></div>
</p>
<p style="text-align: justify;">
	<strong>Von wo aus wird eigentlich durch die Jalousie geguckt? Steht der Protagonist davor, dahinter oder wandert er?</strong>
</p>
<p style="text-align: justify;">
	Ich w&uuml;rde sagen, der bewegt sich. Da steckt bestimmt viel von mir drin, aber wenn man mal&nbsp;von einem Erz&auml;hler ausgeht, dann gibt es St&uuml;cke, in denen er&nbsp;als Voyeur&nbsp;durch die Jalousie guckt. Manchmal wird auch jemand angeschaut. Ganz klar ist das nicht.&nbsp;Wir wollen irritieren. Wenn man alles decodiert, wird es von den Leuten zur Seite gelegt. Man soll sich schon herausgefordert f&uuml;hlen.&nbsp;Ich denke selber auch noch &uuml;ber unsere alten Platten nach und merke dann, wie schon in den Texten der ersten Platte steckt, was mal passieren k&ouml;nnte &#8211; und das ist dann <em>echt</em> passiert.
</p>
<p style="text-align: justify;">
	<strong>Gruselig. Fast wie eine selbsterf&uuml;llende Prophezeiung.</strong>
</p>
<p style="text-align: justify;">
	Total, aber ein sch&ouml;nes Gruseln. Am Ende will ich aber gar nicht, dass die Leute meine&nbsp;Welten darin entdecken, sondern ihre eigenen. Das ist manchmal unbequem, aber es geht nicht darum, was der S&auml;nger macht, sondern um die Auseinandersetzung mit sich selber. Zumindest w&uuml;nsche ich mir das.
</p>
<p style="text-align: center;">
	<a href="https://www.amazon.de/Jalousie-Messer/dp/B01IC625QU/ref=sr_1_1?ie=UTF8&amp;qid=1471517796&amp;sr=8-1&amp;keywords=messer+jalousie"><u><strong>&bdquo;Jalousie&ldquo; von Messer erscheint am 19. August &uuml;ber Trocadero Records.</strong></u></a></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_underArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "df57666b32d12dc6f76cf1a30bba4e2a06153553"
								,item:{"objectid":17297,"title":"Messer: Selbstreflexion, bitte!","text":"\r\n\tViel ist passiert,&nbsp;geh&ouml;rt hat man wenig:&nbsp;Messer haben sich in den letzten drei Jahren scheinbar zur&uuml;ckgezogen. Wie gesagt: scheinbar.&nbsp;W&auml;hrend der&nbsp;Arbeit am dritten Album&nbsp;&bdquo;Jalousie&ldquo; ging es hinter den ","url":"http:\/\/berlin030.de\/wir-wollen-irritieren-messer-im-interview-2\/","img":"http:\/\/berlin030.de\/wp-content\/uploads\/2016\/08\/x2a6342sw_messer_web-1-e1471534347904-150x150.jpg","category":"Musik","published_at":1471541444,"updated_at":1475416573}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>				</section><!-- .post-content -->

								<footer class="post-footer">

					
					
						<div class="author-box author-box-inverse">

		<div class="author-image">
			<img alt='' src='http://1.gravatar.com/avatar/a184d6fd2618e5a059cf3f2e23c0cc67?s=164&#038;r=g' srcset='http://1.gravatar.com/avatar/a184d6fd2618e5a059cf3f2e23c0cc67?s=328&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />		</div>

		<div class="author-details">

			<span class="author-name">
				<a href="http://berlin030.de/author/carina-hartmann/" rel="author">
					Carina Hartmann				</a>
			</span>

			<span class="author-title">
				Redakteurin			</span>

						<ul class="author-social list-inline">
									<li>
						<a href="https://www.facebook.com/carina.hartmann.35">
							<span class="fa fa-facebook"></span>
						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/carina_lisa/">
							<span class="fa fa-instagram"></span>
						</a>
					</li>
							</ul>
		
			<p class="author-desc">
				schreibt über Musik und Kultur, kann alle Morrissey Songs auswendig und steht auf laute Gitarren. Interessen: Popkultur, Literatur, Kunst und Theater.			</p>

		</div><!-- .author-details -->

	</div><!-- .author-box -->
	
			<div class="row posts-nav">

				<div class="col col-xs-6">
					<a href="http://berlin030.de/die-nacktszene-gehoert-zu-dieser-geschichte-interview-mit-viggo-mortensen/" rel="prev"><span class="fa fa-angle-left"></span> »Die Nacktszene gehört zu dieser Geschichte« &#8211; Interview mit Viggo Mortensen</a>				</div>

				<div class="col col-xs-6">
					<a href="http://berlin030.de/kunst-statt-prosecco-die-the-dark-rooms-veranstalter-im-interview/" rel="next"><span class="fa fa-angle-right"></span> Kunst statt Prosecco &#8211; Die &#8222;The Dark Rooms&#8220;-Veranstalter im Interview</a>				</div>

			</div><!-- .posts-nav -->

		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://berlin030.de/030-buchtipps-im-februar/' rel='external nofollow' class='url'>[030]-Buchtipps im Februar - [030]</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>


				</footer><!-- .post-footer -->
				
			</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="fbw_id-3" class="sidebar-widget widget_fbw_id"><div class="widget-title"><h2 class="title">[030] @ FCBK</h2></div><center><div class="loader"><img src="http://berlin030.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="http://www.facebook.com/030magazinberlin" data-width="400" data-height="350" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></div><div id="archives-3" class="sidebar-widget widget_archive"><div class="widget-title"><h2 class="title">[030] Archiv</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">[030] Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://berlin030.de/2017/02/'> Februar 2017 </option>
	<option value='http://berlin030.de/2017/01/'> Januar 2017 </option>
	<option value='http://berlin030.de/2016/12/'> Dezember 2016 </option>
	<option value='http://berlin030.de/2016/11/'> November 2016 </option>
	<option value='http://berlin030.de/2016/10/'> Oktober 2016 </option>
	<option value='http://berlin030.de/2016/09/'> September 2016 </option>
	<option value='http://berlin030.de/2016/08/'> August 2016 </option>
	<option value='http://berlin030.de/2016/07/'> Juli 2016 </option>
	<option value='http://berlin030.de/2016/06/'> Juni 2016 </option>
	<option value='http://berlin030.de/2016/05/'> Mai 2016 </option>
	<option value='http://berlin030.de/2016/04/'> April 2016 </option>
	<option value='http://berlin030.de/2016/03/'> März 2016 </option>
	<option value='http://berlin030.de/2016/02/'> Februar 2016 </option>
	<option value='http://berlin030.de/2016/01/'> Januar 2016 </option>
	<option value='http://berlin030.de/2015/12/'> Dezember 2015 </option>

		</select>
		</div><div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">[030] @ INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BQNqRgNA8eN/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c164.0.752.752/16464184_243577976091783_5708727193899630592_n.jpg?ig_cache_key=MTQ0NDk5Njk3NjIxODQ1Nzk5Nw%3D%3D.2.c" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BP7oa_ZDcYD/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c0.0.1079.1079/16464681_1856098731270474_8172820261704302592_n.jpg?ig_cache_key=MTQzOTkyMjI4MjUwNzkxMjcwNw%3D%3D.2.c" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BP5H2TFjT05/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c251.0.577.577/16230391_249184022197036_1244686457298223104_n.jpg?ig_cache_key=MTQzOTIxNjA3MzU5MzE0MjU4NQ%3D%3D.2.c" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BPXQ6XUjC_D/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c135.0.810.810/15877398_401828170162384_5078196544256081920_n.jpg?ig_cache_key=MTQyOTY4NTc4NjIyODA0MzcxNQ%3D%3D.2.c" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BPKYGJCDRq0/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/15876751_1644423862518485_6193138056791326720_n.jpg?ig_cache_key=MTQyNjA1ODIwNzE0NzM5OTg2MA%3D%3D.2" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BO4NFVIDttt/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c180.0.720.720/14736319_1784377528554317_2449900661907652608_n.jpg?ig_cache_key=MTQyMDk0MzIyMzMyMTE4OTIyOQ%3D%3D.2.c" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><div class="widget-title"><h2 class="title">[030] Newsletter</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12799" method="post" data-id="12799" data-name="[030] Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>
<p>
    <input type="submit" value="abonnieren">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486637756" /><input type="hidden" name="_mc4wp_form_id" value="12799" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit berlin030.de  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 --></div>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 2 for Ad unit berlin030.de  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div><div id="text-29" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Kulturtipps</h2></div>			<div class="textwidget"><div id="giggleListsStadt" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsStadt&#038;path=Berlin&#038;cat=64,65,66,67,68,69,70,71,72,73&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-46" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Ausstellungen</h2></div>			<div class="textwidget"><div id="giggleListsAus" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsAus&#038;path=Berlin&#038;cat=38&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-28" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Konzerttipps</h2></div>			<div class="textwidget"><div id="giggleListsKonzert" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsKonzert&#038;path=Berlin&#038;cat=74&#038;count=4&#038;bg=FFFFFF&#038;parentHref=konzerttipps"></script></div>
		</div><div id="text-27" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Partytipps</h2></div>			<div class="textwidget"><div id="giggleListsParty" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsParty&#038;path=Berlin&#038;cat=95&#038;count=4&#038;bg=FFFFFF&#038;parentHref=partytipps"></script></div>
		</div><div id="barcelona-slider-posts-2" class="sidebar-widget barcelona-widget-slider-posts"><div class="widget-title"><h2 class="title">[030] Entdeckungsreise</h2></div>
			<div class="posts-box-carousel">

				<div class="owl-carousel owl-theme" data-controls=".nav-dir" data-items="1" data-autoplay="true" data-rtl="false">

										<div class="item">

						<a href="http://berlin030.de/ich-liebe-dieses-verrueckte-am-nachtleben-monika-kruse-im-interview-2/" title="»Ich liebe dieses Verrückte am Nachtleben« &#8211; Monika Kruse">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/Monika-Kruse-470x634.png" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Monika Kruse" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/ich-liebe-dieses-verrueckte-am-nachtleben-monika-kruse-im-interview-2/">»Ich liebe dieses Verrückte am Nachtleben« &#8211; Monika Kruse</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>23. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/ich-habe-keine-lust-mehr-nett-zu-der-gitarre-zu-sein-finn-andrews/" title="Finn Andrews: »Ich habe keine Lust mehr, nett zu der Gitarre zu sein!«">
							<img width="470" height="537" src="http://berlin030.de/wp-content/uploads/2016/08/unspecified-1-2-e1472042409561-470x537.jpeg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="unspecified-1" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/ich-habe-keine-lust-mehr-nett-zu-der-gitarre-zu-sein-finn-andrews/">Finn Andrews: »Ich habe keine Lust mehr, nett zu der Gitarre zu sein!«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>24. August 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/pop-ist-dieses-magische-oder-auch-dieses-dumme-wenn-jemand-davon-traeumt-die-welt-zu-erobern-tiga-im-interview/" title="»Pop ist dieses Magische oder auch dieses Dumme, wenn jemand davon träumt, die Welt zu erobern« &#8211; Tiga">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/03/Tiga_Press_FINAL_Credit_Femme_de_Sarkozy-e1456947229750-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Tiga, Interview, 030 Magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/pop-ist-dieses-magische-oder-auch-dieses-dumme-wenn-jemand-davon-traeumt-die-welt-zu-erobern-tiga-im-interview/">»Pop ist dieses Magische oder auch dieses Dumme, wenn jemand davon träumt, die Welt zu erobern« &#8211; Tiga</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>2. März 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/florian-gallenberger-im-interview-den-zuschauern-ein-emotionales-erlebnis-verschaffen/" title="Florian Gallenberger im Interview: „Den Zuschauern ein emotionales Erlebnis verschaffen.“">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/02/23_colonia-dignidad_R7A4417-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="colonia dignidad" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/interview/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/florian-gallenberger-im-interview-den-zuschauern-ein-emotionales-erlebnis-verschaffen/">Florian Gallenberger im Interview: „Den Zuschauern ein emotionales Erlebnis verschaffen.“</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>16. Februar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/booka-shade-das-ende-einer-aera/" title="Booka Shade: »Das Ende einer Ära.«">
							<img width="470" height="537" src="http://berlin030.de/wp-content/uploads/2016/10/Booka_Shade_LO-e1476180725455-470x537.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Booka Shade, Interview, Movements, BSM10, Body Language, Manderine Girl, Electro, Berlin, 030, Heimathafen, Magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/booka-shade-das-ende-einer-aera/">Booka Shade: »Das Ende einer Ära.«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>11. Oktober 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/als-dj-geht-es-darum-musikalische-geschichten-zu-erzaehlen-interview-mit-moguai/" title="»Als DJ geht es darum, musikalische Geschichten zu erzählen« &#8211; Moguai">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/030_03_CSD-PartyTicker_GMF_Moguai-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Moguai" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/als-dj-geht-es-darum-musikalische-geschichten-zu-erzaehlen-interview-mit-moguai/">»Als DJ geht es darum, musikalische Geschichten zu erzählen« &#8211; Moguai</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>20. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/bela-tarr-war-meine-filmschule-interview-mit-oscar-gewinner-lazlo-nemes/" title="»Béla Tarr war meine Filmschule« &#8211; Interview mit Oscar-Gewinner Lázló Nemes über “Son of Saul“">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/03/SonOfSaul_makingof_003-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Son Of Saul, Oscar, lazlo nemes, kino, 030 Magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/interview/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/bela-tarr-war-meine-filmschule-interview-mit-oscar-gewinner-lazlo-nemes/">»Béla Tarr war meine Filmschule« &#8211; Interview mit Oscar-Gewinner Lázló Nemes über “Son of Saul“</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>6. März 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/travis-saenger-fran-healy-im-interview/" title="TRAVIS-Sänger Fran Healy: »Ich frage nicht mehr nach Erlaubnis.«">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/04/Fran-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Fran Healy, TRAVIS, Everything At Once, Steffen Rudnik, Berlin, 030, Interview" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/travis-saenger-fran-healy-im-interview/">TRAVIS-Sänger Fran Healy: »Ich frage nicht mehr nach Erlaubnis.«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>20. April 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
					
				</div><!-- .owl-carousel -->

			</div><!-- .image-slider -->
			</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/" title="Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Quentin Tarantino The Hateful 8" srcset="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/">Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>26. Januar 2016					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>3						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-buchtipps-im-februar/">[030]-Buchtipps im Februar</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-gallery psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/galerie-oi-konzert-mit-colonna-infame/">Galerie: Oi-Konzert mit Colonna Infame</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>3. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/tot-oder-lebendig-das-deutsche-genrekino/">TOT ODER LEBENDIG?! &#8211; Das deutsche Genrekino</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>1. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/fasching-das-geht-2017/" title="Fasching: Das geht 2017">
						<img width="652" height="506" src="http://berlin030.de/wp-content/uploads/2017/02/Bildschirmfoto-2017-02-08-um-14.26.53-652x506.png" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Racheshop.de" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/fasching-das-geht-2017/">Fasching: Das geht 2017</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8. Februar 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/ein-letztes-mal-achterbahn-dillinger-escape-plan/">Ein letztes Mal Achterbahn! &#8211; Dillinger Escape Plan</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>7. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-plattenkritiken-im-februar/">[030] Plattenkritiken im Februar</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>3. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/john-bock-zwischen-genie-und-wahnsinn/" title="John Bock: Zwischen Genie und Wahnsinn">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/02/01_John-Bock_Credit_David-Schultz-e1486555172470-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="John Bock, david schultz, Berlinische Galerie, im Moloch der Wesenspräsenz, Ausstellung, Berlin, Kunst, Film, Kultur, Malerei, Performance, Porträt, 030 Magazin" srcset="http://berlin030.de/wp-content/uploads/2017/02/01_John-Bock_Credit_David-Schultz-e1486555172470-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/02/01_John-Bock_Credit_David-Schultz-e1486555172470-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/02/01_John-Bock_Credit_David-Schultz-e1486555172470-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/john-bock-zwischen-genie-und-wahnsinn/">John Bock: Zwischen Genie und Wahnsinn</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8. Februar 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/wir-sind-auf-augenhoehe-mit-billy-boy-und-omas-apfelkuchen-sukultur-verlag-im-interview/">»Wir sind auf Augenhöhe mit Billy Boy und Omas Apfelkuchen« &#8211; SuKuLTuR-Verlag im Interview</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>6. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/wir-waren-selbst-unsere-groessten-fans-m-a-n-d-y-im-interview/">»Wir waren selbst unsere größten Fans.« &#8211; M.A.N.D.Y. im Interview</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>2. Februar 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-light">

	<div class="container">

		
				<div class="row footer-bottom has-menu has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">© 2017 - [030] Magazin - Alle Rechte vorbehalten. <br />
Vervielfältigung nur nach schriftlicher Genehmigung.</p>
			</div>

			<div class="col col-md-6">
				<ul id="menu-030-footer" class="footer-menu"><li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a href="http://berlin030.de/jobs/">Mitarbeit</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://berlin030.de/impressum/">Impressum</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://berlin030.de/gutscheine/">Angebote &#038; Gutscheine</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->




</footer><!-- footer -->

<img src="http://vg07.met.vgwort.de/na/0ad167a924bb44e6870abc514bcef8ff" width="1" height="1" alt="">

</div><!-- #page-wrapper -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="search-form-full"><form class="search-form" method="get" action="http://berlin030.de/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://advice-ads.s3.amazonaws.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crafty_social_buttons_data_17297 = {"url":"http:\/\/berlin030.de\/wir-wollen-irritieren-messer-im-interview-2\/","callbackUrl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=e6063860ef","title":"Messer: Selbstreflexion, bitte!","services":["Facebook","Twitter","Pinterest"],"key":"17297"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php","post_id":"17297","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"17297 http:\/\/berlin030.de\/?p=17297","disqusShortname":"030mag","disqusTitle":"Messer: Selbstreflexion, bitte!","disqusUrl":"http:\/\/berlin030.de\/wir-wollen-irritieren-messer-im-interview-2\/","options":{"manualSync":false},"postId":"17297"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"030mag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><meta name="google-site-verification" content="6vtZN0nJKo5X314nH2XLCFwZPhmYGU0_7MS3EOPqTFg" />

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '266638',
		chk: '5e8945f07f42eb050e6201c7b36c3a81',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<script>jQuery(document).ready(function($){ $.backstretch('http://berlin030.de/wp-content/uploads/2016/08/71ur95SUpnL._SL1200_-1.jpg'); });</script>

</body>
</html>