<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://berlin030.de/xmlrpc.php">

	<title>Monat der Zeitgenössischen Musik: Festival der Superlative | [030]</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://berlin030.de/monat-der-zeitgenoessischen-musik-festival-der-superlative/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monat der Zeitgenössischen Musik: Festival der Superlative - [030]" />
<meta property="og:description" content="&Uuml;ber 1000 K&uuml;nstlerInnen an 50 Spielorten. Vom 1. bis 30. September geht der Monat der Zeitgen&ouml;ssischen Musik in seine erste Runde und pr&auml;sentiert eine F&uuml;lle an schr&auml;gen Sound-Designs.&nbsp; Von allen Seiten str&ouml;men die Kl&auml;nge ein. Sei es Ambient, Avantgarde, Drone oder Elektronik &ndash; die Erprobung neuer Klanglichkeiten und ihr Zusammenspiel ist der zeitgen&ouml;ssischen Musik eingeschrieben. &hellip;" />
<meta property="og:url" content="http://berlin030.de/monat-der-zeitgenoessischen-musik-festival-der-superlative/" />
<meta property="og:site_name" content="[030]" />
<meta property="article:author" content="https://www.facebook.com/carina.hartmann.35" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2017-08-30T15:14:13+02:00" />
<meta property="article:modified_time" content="2017-08-30T22:02:57+02:00" />
<meta property="og:updated_time" content="2017-08-30T22:02:57+02:00" />
<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/08/Body_Symphony_Foto-GarcaKarman2017-2_593px-e1504098320201.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&Uuml;ber 1000 K&uuml;nstlerInnen an 50 Spielorten. Vom 1. bis 30. September geht der Monat der Zeitgen&ouml;ssischen Musik in seine erste Runde und pr&auml;sentiert eine F&uuml;lle an schr&auml;gen Sound-Designs.&nbsp; Von allen Seiten str&ouml;men die Kl&auml;nge ein. Sei es Ambient, Avantgarde, Drone oder Elektronik &ndash; die Erprobung neuer Klanglichkeiten und ihr Zusammenspiel ist der zeitgen&ouml;ssischen Musik eingeschrieben. [&hellip;]" />
<meta name="twitter:title" content="Monat der Zeitgenössischen Musik: Festival der Superlative - [030]" />
<meta name="twitter:image" content="http://berlin030.de/wp-content/uploads/2017/08/Body_Symphony_Foto-GarcaKarman2017-2_593px-e1504098320201.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/berlin030.de\/","name":"[030]","potentialAction":{"@type":"SearchAction","target":"http:\/\/berlin030.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/berlin030.de\/monat-der-zeitgenoessischen-musik-festival-der-superlative\/","sameAs":[],"@id":"#organization","name":"[030] Magazin","logo":"http:\/\/berlin030.de\/wp-content\/uploads\/2016\/04\/030_MAGAZIN-mit-HP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Feed" href="http://berlin030.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Kommentar-Feed" href="http://berlin030.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="[030] &raquo; iCal Feed" href="http://berlin030.de/tipps/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Monat der Zeitgenössischen Musik: Festival der Superlative Kommentar-Feed" href="http://berlin030.de/monat-der-zeitgenoessischen-musik-festival-der-superlative/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berlin030.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='http://berlin030.de/wp-content/uploads/2017/08/c839133689d519933fee57dd85ae5b55.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://berlin030.de/wp-content/uploads/2017/08/5e842f1598696f0af31038745f7c62d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://berlin030.de/wp-content/uploads/2017/08/5a0cd7f8ba197109011731d825b80c89.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://berlin030.de/wp-content/uploads/2017/08/b7d867a52640e37485f2e196d1dbeefd.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wdsi-css'  href='http://berlin030.de/wp-content/uploads/2017/08/cd85be0b8e1875abe8deb3f9acb2761c.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://berlin030.de/wp-content/uploads/2017/08/aebbe63c0a4a5113c5e19b49f2ed1822-1667.css' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://berlin030.de/wp-content/uploads/2017/08/d4e8d37204434e001c7d2e3b40a92141-723.css' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://berlin030.de/wp-content/uploads/2017/08/95e5774b8f41e6a7fe85f1c51b092e34-723.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://berlin030.de/wp-content/uploads/2017/08/852eec48bbe977d23b7e47c1e117407d.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://berlin030.de/wp-content/uploads/2017/08/a7ef3871a136b89a5124f6ea3ef023f4.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://berlin030.de/wp-content/uploads/2017/08/10f08b87e122dedc9563a71ec2f3e418.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":0,"name":"wdsi-on_hided41d8cd98f00b204e9800998ecf8427e","path":"\/","all":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/eb42696e60bd733606b63c211ad1afe6.js'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/ba180c391810e91905922f7fdd40b7b8-1012.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/c05733e9f37fb3b75392847a0baa0b40.js'></script>
<![endif]-->
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/bf12d74309aafac326c3a01d4680cf70-35.js'></script>
<link rel='https://api.w.org/' href='http://berlin030.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berlin030.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berlin030.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://030mag.de/2x4LwXT' />
<link rel="alternate" type="application/json+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F&#038;format=xml" />
			<meta property="fb:pages" content="288850243733" />
				<link rel="canonical" href="http://berlin030.de/monat-der-zeitgenoessischen-musik-festival-der-superlative/" />
	<meta name="description" content="&amp;Uuml;ber 1000 K&amp;uuml;nstlerInnen an 50 Spielorten. Vom 1. bis 30. September geht der Monat der Zeitgen&amp;ouml;ssischen Musik in seine erste R..." />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://berlin030.de"><link rel="https://theeventscalendar.com" href="http://berlin030.de/wp-json/tribe/events/v1/" />            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.berlin030.de/#article/73052" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://berlin030.de/wp-content/uploads/2016/11/030-1-e1479994196824.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://berlin030.de/wp-content/uploads/2016/11/030-e1479994163930.jpg" />
<link rel="icon" href="http://berlin030.de/wp-content/uploads/2015/12/favicon.jpg" />
		<meta property="og:title" content="Monat der Zeitgenössischen Musik: Festival der Superlative" />
		<meta property="og:site_name" content="[030]" />
		<meta property="og:url" content="http://berlin030.de/monat-der-zeitgenoessischen-musik-festival-der-superlative/" />
		<meta property="og:description" content="
	&Uuml;ber 1000 K&uuml;nstlerInnen an 50 Spielorten. Vom 1. bis 30. September geht der Monat der Zeitgen&ouml;ssischen Musik in seine erste Runde und pr&auml;sentiert eine F&uuml;lle an schr&auml;gen Sound-Designs.&nbsp;



	Von allen Seiten str&amp;&hellip;" />
				<meta property="fb:app_id" content="1071410269558698" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="de_DE" />
				<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/08/Body_Symphony_Foto-GarcaKarman2017-2_593px-e1504098320201.jpg" />
				<meta property="article:author" content="https://www.facebook.com/carina.hartmann.35" />
		<meta property="article:publisher" content="https://www.facebook.com/carina.hartmann.35" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>
<!-- Start: GPT Async -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<!-- End: GPT -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="288850243733" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

  

::-moz-selection { background-color: #ffffff; }
::selection { background-color: #ffffff; }
</style>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://berlin030.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3cbec81d-8448-4b02-848f-6602efccf0ef';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Danke";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Du bist dabei. Abmelden kannste dich jeder Zeit.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Schliessen";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "[030] News";
oneSignal_options['welcomeNotification']['message'] = "Schön Dich an Bord zu haben!";
oneSignal_options['welcomeNotification']['url'] = "www.berlin030.de";
oneSignal_options['subdomainName'] = "https://berlin030.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Hier sind News für Dich';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Hier eine Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Du kannst Dich jederzeit abmelden.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Weiter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'http://berlin030.de';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Push Push';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = '[030] Push News abonnieren';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bingo!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke. Du wirst es nicht bereuen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'News erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'News abmelden';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#fffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script'); 
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/berlin030.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>

<!-- VICE Logo styling - Don't touch! -->
<style>
	.ViceLogoMobil {
		width: 35px;
		margin-top: 13px;
		position: absolute;
		right: 40px;
		display: none;
	}
	@media (max-width: 600px) {
	  	.ViceLogoMobil {
	    	display: block;
	  	}
	}
</style>



</head>
<body class="post-template-default single single-post postid-73052 single-format-standard tribe-no-js boxed-layout-bg po-bg barcelona-fimg-fw has-breadcrumb">


     <div id='advice-boards' style="text-align:center;margin-bottom: 52px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('advice-boards'); });
		</script>
	</div>
 


<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function(){
		FB.init({
						appId: '1071410269558698',
						status: true,
			xfbml: true,
			version: 'v2.3'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<nav class="navbar navbar-static-top navbar-light mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">


				<div class="navbar-top clearfix">

			<div class="navbar-top-left clearfix">
							</div>
			<div class="ViceLogo" style="width: 35px;float: right;margin-top: -6px;"><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>

			<div class="navbar-top-right">
				<ul class="social-icons"><li><a href="http://feeds.feedburner.com/030magazin/rss" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="http://www.facebook.com/030magazinberlin" title="Facebook"><span class="fa fa-facebook"></span></a></li><li><a href="http://www.twitter.com/030magazinbln" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="http://www.youtube.com/user/timboxtv" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a href="http://www.instagram.com/030magazin/" title="Instagram"><span class="fa fa-instagram"></span></a></li><li><a href="http://www.pinterest.com/030magazin" title="Pinterest"><span class="fa fa-"></span></a></li><li><a href="" title=""><span class="fa fa-pinterest-p"></span></a></li></ul>			</div>

		</div><!-- .navbar-top -->
		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

			<div class="ViceLogoMobil" style=""><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>


			
			<a href="http://berlin030.de/" class="navbar-logo">
				<span class="logo-img logo-single logo-dark"><img src="http://berlin030.de/wp-content/uploads/2015/12/030-1.jpg" alt="[030]" /></span>			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
		<ul id="menu-030-magazin" class="navbar-nav nav"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="http://berlin030.de/">[030] ♥ Berlin</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://berlin030.de/stadtleben/">Stadtleben</a>
<ul class="sub-menu">
	<li id="menu-item-25030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25030"><a href="http://berlin030.de/category/stadtleben/kultur/">Kultur</a></li>
	<li id="menu-item-24935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24935"><a href="http://berlin030.de/category/stadtleben/mode-stadtleben/">Mode</a></li>
	<li id="menu-item-21648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21648"><a href="http://berlin030.de/kulturtipps/">Tipps</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://berlin030.de/musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-24931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24931"><a href="http://berlin030.de/category/musik/interviews/">Interviews</a></li>
	<li id="menu-item-24954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24954"><a href="http://berlin030.de/category/musik/rezensionen/">Rezensionen</a></li>
	<li id="menu-item-21650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21650"><a href="http://berlin030.de/konzerttipps/">Konzerttipps</a></li>
</ul>
</li>
<li id="menu-item-21445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21445"><a href="http://berlin030.de/nachtleben/">Nachtleben</a>
<ul class="sub-menu">
	<li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="http://berlin030.de/category/nachtleben/technikcheck/">Technikcheck</a></li>
</ul>
</li>
<li id="menu-item-21596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21596"><a href="http://berlin030.de/partytipps/">Partytipps</a></li>
<li id="menu-item-68476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68476"><a href="http://berlin030.de/verlosungen-2/">Freikarten</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->

<div id="page-wrapper">
<div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/category/musik/"><span itemprop="name">Musik</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://berlin030.de/category/musik/artikel/" itemprop="item"><span itemprop="name">Artikel</span></a><meta itemprop="position" content="3" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://berlin030.de/wp-content/uploads/2017/08/Body_Symphony_Foto-GarcaKarman2017-2_593px-e1504098320201.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">Monat der Zeitgenössischen Musik: Festival der Superlative</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>30. August 2017</li></ul>						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
			<article id="post-73052" class="post-73052 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-musik">

				
				<section class="post-content">
				<p style="text-align: justify;">
	<strong>&Uuml;ber 1000 K&uuml;nstlerInnen an 50 Spielorten. Vom 1. bis 30. September geht der Monat der Zeitgen&ouml;ssischen Musik in seine erste Runde und pr&auml;sentiert eine F&uuml;lle an schr&auml;gen Sound-Designs.&nbsp;</strong>
</p>
<p style="text-align: justify;">
	Von allen Seiten str&ouml;men die Kl&auml;nge ein. Sei es Ambient, Avantgarde, Drone oder Elektronik &ndash; die Erprobung neuer Klanglichkeiten und ihr Zusammenspiel ist der zeitgen&ouml;ssischen Musik eingeschrieben. Maximaler Stilpluralismus, der im besten Falle zu Grenzerfahrung und dem Eintauchen in neue Welten f&uuml;hrt. Fest steht in jedem Fall: Von langweilig sind die meisten&nbsp;Ensembles, Orchester, KomponistInnen und MusikerInnen der Neuen Musik&nbsp;meilenweit entfernt.&nbsp;Mehr als 800 Veranstaltungen alleine j&auml;hrlich in Berlin beweisen das und machen die Stadt zum Experimentierlabor Nummer eins.
</p>
<p style="text-align: center;">
	<strong>Man h&ouml;re, sehe und staune</strong>
</p>
<p style="text-align: justify;">
	Zeit, dem mehr Sichtbarkeit zu verschaffen &ndash; dachte sich wohl auch die &bdquo;initiative neue musik berlin e.V&ldquo; (inm) und pr&auml;sentiert mit der Kampagne &bdquo;field notes&ldquo; den ersten Monat der Zeitgen&ouml;ssischen Musik in Berlin.&nbsp; Vom 1. &#8211; 30. September pr&auml;sentieren K&uuml;nstler und Ensembles der verschiedensten Str&ouml;mungen ihre Positionen in Form von Konzerten, Performances, &ouml;ffentliche Proben, Workshops, Klanginstallationen und Diskursveranstaltungen. Das Ziel:&nbsp; Die&nbsp; gesellschaftliche Relevanz der neuen Musik st&auml;rker ins &ouml;ffentliche Bewusstsein r&uuml;cken und einen &Uuml;berblick &uuml;ber die Veranstaltungsvielfalt geben. Gleich mehrere Festivals wie das <strong>Musikfest</strong> der Berliner Festspiele, <strong>Kontakte</strong> der Akademie der K&uuml;nste, das Internationale <strong>Klangkunstfest</strong> und die <strong>pyramidale</strong> gehen daf&uuml;r an den Start.
</p>
<div id="attachment_73064" style="width: 800px" class="wp-caption aligncenter"><img alt="Klang-Raum-Skulptur , Spektrum, Monat der Zeitgenössischen Musik, Berlin, 030 Magazin, Highlights, Programm" class="size-full wp-image-73064" height="527" src="http://berlin030.de/wp-content/uploads/2017/08/csm_CRW_0921_4478782461-e1504098249338.jpg" width="790" /><p class="wp-caption-text">Klang-Raum-Skulptur im Spektrum</p></div>
<p style="text-align: center;">
	<strong>Highlights &uuml;ber Highlights</strong>
</p>
<p style="text-align: justify;">
	Schwierig nur, im Kuddelmuddel aus Veranstaltungen die richtige Auswahl zu treffen. Wir legen daher das Er&ouml;ffnungskonzert vom<strong> ensemble mosaik</strong> im Heimathafen ans Herz (Fr 1.9. ab 20 Uhr). Hier spielt das experimentelle Kollektiv die Arbeiten zweier Nachwuchskomponisten der Ernst von Siemens Musikstiftung. Im Rahmen des F&ouml;rderprogramms wurden beide einen Monat in die Villa von Wilhelm Kempff an der Amalfi-K&uuml;ste geschickt. Die Ergebnisse sind nun beim Doppel-Portr&auml;t-Konzert zu h&ouml;ren. Au&szlig;erdem: Die Premiere der Ausstellung <strong>Klang-Raum-Skulptur</strong> im&nbsp;Spektrum (Fr 22. &#8211; So 24.9. ab 18 Uhr), die&nbsp;zum Entdecken eines dreidimensionalen Sound Systems ein&auml;dt, sowie der Artist Talk <strong>&quot;Perspektivwechsel&quot;</strong> im Rahmen des Musikfestes im Kammermusiksaal der Philharmonie (So 10.9. ab 15 Uhr). Die Komponistin<b> Rebecca Saunders</b> und der Videok&uuml;nstler<b> Ed Atkins</b> sprechen vor Ort &uuml;ber die Musikalit&auml;t von Sprache. Weitere Highlights im &Uuml;berblick gef&auml;llig? Bitte sehr und reingeklickt:
</p>
<p style="text-align: center;">
	<u><a href="http://berlin030.de/activitydetail/?detailId=45635&amp;detailTitle=Kontraklang--LUX-NM-Geisterhaus&amp;prev=42764&amp;next=42764&amp;cat=74&amp;backlink=konzerttipps"><strong>Kontraklang: LUX:NM</strong></a></u>
</p>
<p style="text-align: center;">
	<u><a href="http://berlin030.de/activitydetail/?detailId=45623&amp;detailTitle=Bend-and-Break-Solo-Festival--Charo-Calvo&amp;prev=45439&amp;next=45439&amp;cat=74&amp;backlink=konzerttipps"><strong>Bend and Break Solo Festival: Charo Calvo</strong></a></u>
</p>
<p style="text-align: center;">
	<u><a href="http://berlin030.de/activitydetail/?detailId=45610&amp;detailTitle=Kontakte-‘17--Louis-Moholo-Moholo&amp;prev=44456&amp;next=44456&amp;cat=74&amp;backlink=konzerttipps"><strong>Kontakte &lsquo;17: Louis Moholo-Moholo</strong></a></u>
</p>
<p style="text-align: center;">
	<strong>Monat der Zeitgen&ouml;ssischen Musik</strong><br />
	<strong>1. bis 30. September 2017, Diverse Locations</strong>
</p>
<p style="text-align: right;">
	Titelfoto:&nbsp;&copy; Gregorio Garc&iacute;a Karman</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>				</section><!-- .post-content -->

								<footer class="post-footer">

					
					
										<div class="post-sharing">

						<ul class="list-inline text-center">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
							<li><a href="https://twitter.com/home?status=Monat+der+Zeitgen%C3%B6ssischen+Musik%3A+Festival+der+Superlative+-+http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
							<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F&amp;media=http://berlin030.de/wp-content/uploads/2017/08/Body_Symphony_Foto-GarcaKarman2017-2_593px-e1504098320201.jpg&amp;description=Monat+der+Zeitgen%C3%B6ssischen+Musik%3A+Festival+der+Superlative" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fberlin030.de%2Fmonat-der-zeitgenoessischen-musik-festival-der-superlative%2F&amp;title=Monat+der+Zeitgen%C3%B6ssischen+Musik%3A+Festival+der+Superlative&amp;summary=%26Uuml%3Bber+1000+K%26uuml%3BnstlerInnen+an+50+Spielorten.+Vom+1.+bis+30.+September+geht+der+Monat+der+Zeitgen%26ouml%3Bssischen+Musik+in+seine+erste+Runde+und+pr%26auml%3Bsentiert+eine+F%26uuml%3Blle+an+schr%26auml%3Bgen+Sound-Designs.%26nbsp%3B+Von+allen+Seiten+str%26ouml%3Bmen+die+Kl%26auml%3Bnge+ein.+Sei+es+Ambient%2C+Avantgarde%2C+Drone+oder+Elektronik+%26ndash%3B+die+Erprobung+neuer+Klanglichkeiten+und+ihr+Zusammenspiel+ist+der+zeitgen%26ouml%3Bssischen+Musik+eingeschrieben.+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
						</ul>

					</div><!-- .post-sharing -->
						<div class="author-box author-box-inverse">

		<div class="author-image">
			<img alt='' src='http://1.gravatar.com/avatar/a184d6fd2618e5a059cf3f2e23c0cc67?s=164&#038;r=g' srcset='http://1.gravatar.com/avatar/a184d6fd2618e5a059cf3f2e23c0cc67?s=328&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />		</div>

		<div class="author-details">

			<span class="author-name">
				<a href="http://berlin030.de/author/carina-hartmann/" rel="author">
					Carina Hartmann				</a>
			</span>

			<span class="author-title">
				Redakteurin			</span>

						<ul class="author-social list-inline">
									<li>
						<a href="https://www.facebook.com/carina.hartmann.35">
							<span class="fa fa-facebook"></span>
						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/carina_lisa/">
							<span class="fa fa-instagram"></span>
						</a>
					</li>
							</ul>
		
			<p class="author-desc">
				schreibt über Musik und Stadtleben, kann alle Morrissey-Songs auswendig und steht auf verzerrte Gitarren. Interessen: Popkultur, Kunst, Graphic Novels und Musiktheater.			</p>

		</div><!-- .author-details -->

	</div><!-- .author-box -->
	
			<div class="row posts-nav">

				<div class="col col-xs-6">
					<a href="http://berlin030.de/telekom-street-gigs-ticketverlosung-30-seconds-to-mars/" rel="prev"><span class="fa fa-angle-left"></span> TELEKOM STREET GIGS &#8211; TICKETVERLOSUNG: 30 Seconds to Mars</a>				</div>

				<div class="col col-xs-6">
									</div>

			</div><!-- .posts-nav -->

		
<div id="disqus_thread">
    </div>


				</footer><!-- .post-footer -->
				
			</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">[030] @ INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BYX0_-sgK-w/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/21147496_653166864891329_4869317965230637056_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYTsmi7gQkW/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/21149440_119132252149031_1767812185460834304_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYOzu1cAEv0/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/21042193_112741956101014_6838288169520070656_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYJ16-IA7A_/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/e15/21041895_1574862915903296_5686894857226813440_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYJQmw6AAeE/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e15/c157.0.406.406/20986713_112615066094001_6003067607706501120_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BYBNI7Hgmp5/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/20902037_2016042741961663_3699450675747356672_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div><div id="text-48" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">[030] @ FCBK</h2></div>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-fixed-height cff-width-resp cff-default-styles" style="width:100%; height:250px; padding:20px, 5%; "><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/030magazinberlin" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/030magazinberlin"><a href="https://www.facebook.com/030magazinberlin">Gehe zu Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div>
		</div><div id="text-49" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Tipps aufs Handy!</h2></div>			<div class="textwidget"><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/fdfc4fce8b73a434efb087fb0c4eaa21/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">&copy; by WhatsBroadcast</a></div>
</div>
		</div><div id="affilinet_performance_ad_widget-2" class="sidebar-widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&type=html&hnb=4&js=1&subid=Wordpress4.8-Plugin1.8.7"></script><noscript><a href="//partners.webmasterplan.com/click.asp?ref=798048&site=9192&type=b1&bnb=1&subid=Wordpress4.8-Plugin1.8.7" target="_blank"><img src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&b=1&subid=Wordpress4.8-Plugin1.8.7" border="0"/></a><br /></noscript></div><div id="text-29" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Kulturtipps</h2></div>			<div class="textwidget"><div id="giggleListsStadt" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsStadt&#038;path=Berlin&#038;cat=64,65,66,67,68,69,70,71,72,73&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-46" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Ausstellungen</h2></div>			<div class="textwidget"><div id="giggleListsAus" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsAus&#038;path=Berlin&#038;cat=38&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-28" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Konzerttipps</h2></div>			<div class="textwidget"><div id="giggleListsKonzert" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsKonzert&#038;path=Berlin&#038;cat=74&#038;count=4&#038;bg=FFFFFF&#038;parentHref=konzerttipps"></script></div>
		</div><div id="text-27" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Partytipps</h2></div>			<div class="textwidget"><div id="giggleListsParty" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsParty&#038;path=Berlin&#038;cat=95&#038;count=4&#038;bg=FFFFFF&#038;parentHref=partytipps"></script></div>
		</div><div id="text-50" class="sidebar-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-5924907237978147" data-ad-slot="7158936112"></ins></p>
</div>
		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><div class="widget-title"><h2 class="title">[030] Newsletter</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12799" method="post" data-id="12799" data-name="[030] Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>
<p>
    <input type="submit" value="abonnieren">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504128016" /><input type="hidden" name="_mc4wp_form_id" value="12799" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="archives-3" class="sidebar-widget widget_archive"><div class="widget-title"><h2 class="title">[030] Archiv</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">[030] Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://berlin030.de/2017/08/'> August 2017 </option>
	<option value='http://berlin030.de/2017/07/'> Juli 2017 </option>
	<option value='http://berlin030.de/2017/06/'> Juni 2017 </option>
	<option value='http://berlin030.de/2017/05/'> Mai 2017 </option>
	<option value='http://berlin030.de/2017/04/'> April 2017 </option>
	<option value='http://berlin030.de/2017/03/'> März 2017 </option>
	<option value='http://berlin030.de/2017/02/'> Februar 2017 </option>
	<option value='http://berlin030.de/2017/01/'> Januar 2017 </option>
	<option value='http://berlin030.de/2016/12/'> Dezember 2016 </option>
	<option value='http://berlin030.de/2016/11/'> November 2016 </option>
	<option value='http://berlin030.de/2016/10/'> Oktober 2016 </option>
	<option value='http://berlin030.de/2016/09/'> September 2016 </option>
	<option value='http://berlin030.de/2016/08/'> August 2016 </option>
	<option value='http://berlin030.de/2016/07/'> Juli 2016 </option>
	<option value='http://berlin030.de/2016/06/'> Juni 2016 </option>
	<option value='http://berlin030.de/2016/05/'> Mai 2016 </option>
	<option value='http://berlin030.de/2016/04/'> April 2016 </option>
	<option value='http://berlin030.de/2016/03/'> März 2016 </option>
	<option value='http://berlin030.de/2016/02/'> Februar 2016 </option>
	<option value='http://berlin030.de/2016/01/'> Januar 2016 </option>
	<option value='http://berlin030.de/2015/12/'> Dezember 2015 </option>

		</select>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 2 for Ad unit berlin030.de  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div><div id="barcelona-slider-posts-2" class="sidebar-widget barcelona-widget-slider-posts"><div class="widget-title"><h2 class="title">[030] Entdeckungsreise</h2></div>
			<div class="posts-box-carousel">

				<div class="owl-carousel owl-theme">

										<div class="item">

						<a href="http://berlin030.de/kurze-frage-an-modeselektor/" title="Nachgehakt: Modeselektor">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2015/12/modeselektor_interview_2012_electronic-beats_kevin-lake_1-470x634.png" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/kurze-frage-an-modeselektor/">Nachgehakt: Modeselektor</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>16. Dezember 2015										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/kettcar-das-problem-sind-immer-die-texte-saenger-marcus-wiebusch-im-interview/" title="»Das Problem sind immer die Texte« &#8211; Kettcar-Sänger Marcus Wiebusch">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/marcus-wiebusch-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/kettcar-das-problem-sind-immer-die-texte-saenger-marcus-wiebusch-im-interview/">»Das Problem sind immer die Texte« &#8211; Kettcar-Sänger Marcus Wiebusch</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>2. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/hinds/" title="»Only HINDS rock and roll!« &#8211; Hinds">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/hinds-by-SALVA-LOPEZ-2-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/hinds/">»Only HINDS rock and roll!« &#8211; Hinds</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>27. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/andere-leute-gehen-zum-psychiater-enoq-im-interview/" title="»Scheiß mal auf Genres!« &#8211; Enoq im Interview">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2017/01/Enoq-06-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Enoq, Jakarta, Berlin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/andere-leute-gehen-zum-psychiater-enoq-im-interview/">»Scheiß mal auf Genres!« &#8211; Enoq im Interview</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>19. Januar 2017										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/rap-gehoert-niemandem-jeder-darf-ihn-interpretieren-wie-er-moechte-afrob-im-interview/" title="Afrob: »Rap gehört niemandem!«">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/09/IMG_0413_medium-e1473938626785-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Afrob, ASD, Reimemonster, Robbe" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/rap-gehoert-niemandem-jeder-darf-ihn-interpretieren-wie-er-moechte-afrob-im-interview/">Afrob: »Rap gehört niemandem!«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>21. September 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/album-auf-umwegen-grizzly-bear-im-interview/" title="Album auf Umwegen – Grizzly Bear im Interview">
							<img width="470" height="427" src="http://berlin030.de/wp-content/uploads/2017/08/Grizzly_Bear_Foto_Credit_Tom_Hines-470x427.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Grizzly Bear, Painted Ruins, Shields, Interview neues Album, 030 Magazin, Interview, Feature, Kritik, review Rezension, Rica" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/album-auf-umwegen-grizzly-bear-im-interview/">Album auf Umwegen – Grizzly Bear im Interview</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>24. August 2017										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/werd-urlaub-von-dieser-popwelt/" title="»Urlaub von dieser Popwelt« &#8211; DJ Werd im Interview">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/10/Werd_1-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="DJ Werd, Long lost Relative" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/werd-urlaub-von-dieser-popwelt/">»Urlaub von dieser Popwelt« &#8211; DJ Werd im Interview</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>8. November 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/keine-geheimnisse-book-shade-im-interview/" title="Keine Geheimnisse &#8211; Booka Shade">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2015/12/booka-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/keine-geheimnisse-book-shade-im-interview/">Keine Geheimnisse &#8211; Booka Shade</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>27. Dezember 2015										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
					
				</div><!-- .owl-carousel -->

			</div><!-- .image-slider -->
			</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/030-news-mobile-ansicht-push-nachrichten-whatsapp/" title="[030] NEWS: Mobile Ansicht, Push-Nachrichten, WhatsApp">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="030, mobile, online, magazin" srcset="http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-news-mobile-ansicht-push-nachrichten-whatsapp/">[030] NEWS: Mobile Ansicht, Push-Nachrichten, WhatsApp</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>13. Juni 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/food-guide-die-wichtigsten-kulinarischen-festivals/">Food Guide: Die wichtigsten kulinarischen Festivals</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>25. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/trend-essen-auf-raedern-fastfood-per-mausklick/">Trend Essen auf Rädern &#8211; Fastfood per Mausklick</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>22. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/pop-kultur-festival-2017-wohin-am-besten/">Pop-Kultur-Festival 2017 &#8211; Wohin am besten?</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>9. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/telekom-street-gigs-ticketverlosung-30-seconds-to-mars/" title="TELEKOM STREET GIGS &#8211; TICKETVERLOSUNG: 30 Seconds to Mars">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/08/THIRTY-SECONDS-TO-MARS-2017_web-©-Nabil-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Thirty Seconds to Mars, Mars, Live" srcset="http://berlin030.de/wp-content/uploads/2017/08/THIRTY-SECONDS-TO-MARS-2017_web-©-Nabil-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/08/THIRTY-SECONDS-TO-MARS-2017_web-©-Nabil-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/08/THIRTY-SECONDS-TO-MARS-2017_web-©-Nabil-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2017/08/THIRTY-SECONDS-TO-MARS-2017_web-©-Nabil-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/telekom-street-gigs-ticketverlosung-30-seconds-to-mars/">TELEKOM STREET GIGS &#8211; TICKETVERLOSUNG: 30 Seconds to Mars</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>28. August 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/album-auf-umwegen-grizzly-bear-im-interview/">Album auf Umwegen – Grizzly Bear im Interview</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>24. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/der-kuenstler-als-gott-reinhard-kleist-im-interview-zu-nick-cave-mercy-on-me-3/">Der Künstler als Gott? – Reinhard Kleist im Interview zu „Nick Cave – Mercy On Me“</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>21. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/030-wochentipps/" title="[030] Wochentipps für den 28. August bis 3. September">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/08/Adobe-Spark-2-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Wochentipps, Berlin, 030" srcset="http://berlin030.de/wp-content/uploads/2017/08/Adobe-Spark-2-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/08/Adobe-Spark-2-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/08/Adobe-Spark-2-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2017/08/Adobe-Spark-2-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-wochentipps/">[030] Wochentipps für den 28. August bis 3. September</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>27. August 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-story-cakes-da-killa-am-31-august-im-yaam-verlosung/">[030] Story: Cakes Da Killa am 31. August im YAAM + Verlosung</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>22. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/exklusiv-interview-mit-hamburg-attentaeter-ahmad-a-januar-2016/">Exklusiv: Interview mit Hamburg Attentäter Ahmad A. (Januar 2016)</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>15. August 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-light">

	<div class="container">

		
				<div class="row footer-bottom has-menu has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">© 2017 - [030] Magazin - Alle Rechte vorbehalten. <br />
Vervielfältigung nur nach schriftlicher Genehmigung.</p>
			</div>

			<div class="col col-md-6">
				<ul id="menu-030-footer" class="footer-menu"><li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a href="http://berlin030.de/jobs/">Mitarbeit</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://berlin030.de/impressum/">Impressum</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://berlin030.de/gutscheine/">Angebote &#038; Gutscheine</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->




</footer><!-- footer -->

<img src="http://vg07.met.vgwort.de/na/0ad167a924bb44e6870abc514bcef8ff" width="1" height="1" alt="">

</div><!-- #page-wrapper -->

<div id="viceContentAd" data-src="a-[030] Magazin-musik" style="position: absolute; height: 0;"></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="search-form-full"><form class="search-form" method="get" action="http://berlin030.de/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/berlin030.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/2fb0924c7190d979d05fcd90acf1e28e-445.js'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/ac63f2a83f812aca95119151f82a2a26-1128.js'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php","post_id":"73052","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/59fd3da59ec39267138f773af0649b86-16.js'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"73052 http:\/\/berlin030.de\/?p=73052","disqusShortname":"030mag","disqusTitle":"Monat der Zeitgen\u00f6ssischen Musik: Festival der Superlative","disqusUrl":"http:\/\/berlin030.de\/monat-der-zeitgenoessischen-musik-festival-der-superlative\/","options":{"manualSync":false},"postId":"73052"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/27d59a9d30bf0f1a3a7ec196ad8b6723-954.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"030mag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/08/edf71b3e112617c086523a2c2a731adf-195.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
<meta name="google-site-verification" content="6vtZN0nJKo5X314nH2XLCFwZPhmYGU0_7MS3EOPqTFg" />

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '266638',
		chk: '5e8945f07f42eb050e6201c7b36c3a81',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<script>jQuery(document).ready(function($){ $.backstretch('http://berlin030.de/wp-content/uploads/2017/08/2809_KONTAKTE17_Q.jpg'); });</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5661/5826 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 19/57 queries in 0.018 seconds using disk

 Served from: berlin030.de @ 2017-08-30 23:20:17 by W3 Total Cache -->