<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://berlin030.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://berlin030.de/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>DJ Hell: Berlin, Mon Amour - [030]</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://berlin030.de/dj-hell-berlin-mon-amour/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DJ Hell: Berlin, Mon Amour - [030]" />
<meta property="og:description" content="Helmut Geier alias DJ Hell lässt auf sich warten. Als er eine Viertelstunde nach pünktlich eintrifft, wird mit Blick auf seinen Terminzettel der Grund der Verspätung klar. Richtiges Datum, falscher&hellip;" />
<meta property="og:url" content="http://berlin030.de/dj-hell-berlin-mon-amour/" />
<meta property="og:site_name" content="[030]" />
<meta property="article:author" content="http://www.facebook.com/elroq" />
<meta property="article:section" content="Nachtleben" />
<meta property="article:published_time" content="2017-10-29T11:43:40+01:00" />
<meta property="article:modified_time" content="2017-11-02T14:32:23+01:00" />
<meta property="og:updated_time" content="2017-11-02T14:32:23+01:00" />
<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg" />
<meta property="og:image:width" content="757" />
<meta property="og:image:height" content="1134" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Helmut Geier alias DJ Hell lässt auf sich warten. Als er eine Viertelstunde nach pünktlich eintrifft, wird mit Blick auf seinen Terminzettel der Grund der Verspätung klar. Richtiges Datum, falscher&hellip;" />
<meta name="twitter:title" content="DJ Hell: Berlin, Mon Amour - [030]" />
<meta name="twitter:image" content="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg" />
<meta name="twitter:creator" content="@keodigital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/berlin030.de\/","name":"[030]","potentialAction":{"@type":"SearchAction","target":"http:\/\/berlin030.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/berlin030.de\/dj-hell-berlin-mon-amour\/","sameAs":[],"@id":"#organization","name":"[030] Magazin","logo":"http:\/\/berlin030.de\/wp-content\/uploads\/2016\/04\/030_MAGAZIN-mit-HP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads-cdn.vice.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Feed" href="http://berlin030.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Kommentar-Feed" href="http://berlin030.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="[030] &raquo; iCal Feed" href="http://berlin030.de/tipps/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; DJ Hell: Berlin, Mon Amour Kommentar-Feed" href="http://berlin030.de/dj-hell-berlin-mon-amour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berlin030.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://berlin030.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://berlin030.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='http://berlin030.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://berlin030.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://berlin030.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://berlin030.de/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://berlin030.de/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdsi-css'  href='http://berlin030.de/wp-content/plugins/slide-in/css/wdsi.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://berlin030.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://berlin030.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.19' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='contact-info-css'  href='http://berlin030.de/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://berlin030.de/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://berlin030.de/wp-content/themes/fox/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://berlin030.de/wp-content/themes/fox/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://berlin030.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":0,"name":"wdsi-on_hided41d8cd98f00b204e9800998ecf8427e","path":"\/","all":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/slide-in/js/wdsi.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://berlin030.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berlin030.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berlin030.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://030mag.de/2q2IcsF' />
<link rel="alternate" type="application/json+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fdj-hell-berlin-mon-amour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fdj-hell-berlin-mon-amour%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="288850243733" />			<meta property="fb:pages" content="288850243733" />
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://berlin030.de"><link rel="https://theeventscalendar.com/" href="http://berlin030.de/wp-json/tribe/events/v1/" /><meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg"/>
<meta property="og:image:secure_url" content="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        #wi-logo img {
        width: 250px;
    }
        
    /* footer logo width */
        #footer-logo img {
        width: 100px;
    }
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Merriweather,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:Oswald,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        a {
        color: #0a0202;
    }
        
    /* link hover color */
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                background-image: url(http://berlin030.de/wp-content/uploads/2017/04/DSC06936.jpg);
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
        
        
</style>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://berlin030.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3cbec81d-8448-4b02-848f-6602efccf0ef';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Danke";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Du bist dabei. Abmelden kannste dich jeder Zeit.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Schliessen";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "[030] News";
oneSignal_options['welcomeNotification']['message'] = "Schön Dich an Bord zu haben!";
oneSignal_options['welcomeNotification']['url'] = "www.berlin030.de";
oneSignal_options['subdomainName'] = "https://berlin030.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '[030] News für Dich';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Hier eine Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Du kannst Dich jederzeit abmelden.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Weiter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'http://berlin030.de';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Push Push';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = '[030] Push News abonnieren';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bingo!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke. Du wirst es nicht bereuen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'News erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'News abmelden';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#fffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://berlin030.de/dj-hell-berlin-mon-amour/amp/" /><link rel="icon" href="http://berlin030.de/wp-content/uploads/2017/10/cropped-030-fb-profil-april-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://berlin030.de/wp-content/uploads/2017/10/cropped-030-fb-profil-april-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://berlin030.de/wp-content/uploads/2017/10/cropped-030-fb-profil-april-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://berlin030.de/wp-content/uploads/2017/10/cropped-030-fb-profil-april-2-270x270.png" />
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    
</head>

<body class="post-template-default single single-post postid-24424 single-format-standard tribe-no-js tribe-theme-fox disable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-dark">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-030-magazin" class="menu"><li id="menu-item-128113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://berlin030.de/category/stadtleben/"><span>Stadtleben</span></a>
<ul  class="sub-menu">
	<li id="menu-item-128655" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat"><a href="http://berlin030.de/tipps/kategorie/kulturtipps/"><span>Kulturtipps</span></a></li>
	<li id="menu-item-131598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/kino/interview/"><span>Interviews</span></a></li>
	<li id="menu-item-128777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/stadtleben/literatur/"><span>Literatur</span></a></li>
	<li id="menu-item-131481" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/stadtleben/lebensart/"><span>Lebensart</span></a></li>
	<li id="menu-item-128778" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/stadtleben/mode-stadtleben/"><span>Mode</span></a></li>
	<li id="menu-item-131482" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/stadtleben/sport/"><span>Sport</span></a></li>
</ul>
</li>
<li id="menu-item-128112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://berlin030.de/category/musik/"><span>Musik</span></a>
<ul  class="sub-menu">
	<li id="menu-item-131592" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/musik/interviews/"><span>Interviews</span></a></li>
	<li id="menu-item-128779" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/musik/labelcheck/"><span>Labelcheck</span></a></li>
	<li id="menu-item-128780" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/musik/shortcuts/"><span>Shortcuts</span></a></li>
	<li id="menu-item-128781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/musik/video-musik/"><span>Video</span></a></li>
</ul>
</li>
<li id="menu-item-131132" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat"><a href="http://berlin030.de/tipps/kategorie/konzerttipps/"><span>Konzerttipps</span></a></li>
<li id="menu-item-128114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://berlin030.de/category/nachtleben/"><span>Nachtleben</span></a>
<ul  class="sub-menu">
	<li id="menu-item-128782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://berlin030.de/category/nachtleben/technikcheck/"><span>Technikcheck</span></a></li>
	<li id="menu-item-131391" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://berlin030.de/tipps/veranstalter/hinzufuegen"><span>Veranstaltung einreichen</span></a></li>
</ul>
</li>
<li id="menu-item-128653" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat"><a href="http://berlin030.de/tipps/kategorie/partytipps/"><span>Partytipps</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="http://facebook.com/030magazinberlin" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/030magazinbln" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="http://www.youtube.com/timboxtv" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="http://www.instagram.com/030magazin" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-soundcloud"><a href="https://soundcloud.com/030magazin" target="_blank" rel="alternate" title="SoundCloud"><i class="fa fa-soundcloud"></i> <span>SoundCloud</span></a></li>
                            <li class="li-spotify"><a href="http://www.open.spotify.com/030magazin" target="_blank" rel="alternate" title="Spotify"><i class="fa fa-spotify"></i> <span>Spotify</span></a></li>
                            <li class="li-envelope"><a href="http://kontakt@berlin030.de" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="http://feeds.feedburner.com/030magazin/rss" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://berlin030.de">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://berlin030.de/" rel="home">
                                
                                    <img src="http://berlin030.de/wp-content/uploads/2017/06/030-2.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">seit 1994</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="757" height="1134" src="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg" class="attachment-full size-full wp-post-image" alt="hell, DJ, Gigolo" srcset="http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg 757w, http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell-200x300.jpg 200w, http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell-684x1024.jpg 684w" sizes="(max-width: 757px) 100vw, 757px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">DJ Hell: Berlin, Mon Amour</h1>

                <div class="post-header-meta">

                    
                                        <span class="meta-category">
                        in <a href="http://berlin030.de/category/nachtleben/interview-nachtleben/" rel="category tag">Interview</a><span class="sep">/</span><a href="http://berlin030.de/category/nachtleben/" rel="category tag">Nachtleben</a>                    </span><!-- .meta-category -->
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p style="text-align: justify;"><strong>Helmut Geier alias DJ Hell lässt auf sich warten. Als er eine Viertelstunde nach pünktlich eintrifft, wird mit Blick auf seinen Terminzettel der Grund der Verspätung klar. Richtiges Datum, falscher Tag. Kann passieren. Nach kurzem Smalltalk über Fußball kommen wir ins Plaudern. Obwohl seine neue Platte „Zukunftsmusik“ heißt, blicken wir zurück auf Berlin und die Anfänge der Clubkultur.</strong></p>
<p><span id="more-24424"></span></p>
<p style="text-align: justify;"><strong>Du hast bereits Anfang der 1990er in Berlin gelebt.</strong></p>
<p style="text-align: justify;">Stimmt. Meine erste große Berlin Zeit war von 1992 bis 1996. Ich habe bei Hardwax gearbeitet und mich dort als Plattenverkäufer und Disponent um Bestand und Kunden gekümmert. Als DJ habe ich damals im Tresor, E-Werk und dem Planet gespielt. Ich war aber auch in den 1980er viel in Berlin unterwegs. Hier waren die ganzen Konzerte. Ich ging ins Metropolis oder SO36. Die ganze Deutsche Welle/Punkzeit habe ich in Berlin mitgemacht, weil hier schon damals ein starker Impuls war. Einstützenden Neubauten, Ideal, eine endlose Liste von Namen.</p>
<p style="text-align: justify;"><strong>Du hast also den wilden Nachwende-Osten am eigenen Leibe erfahren?</strong></p>
<p style="text-align: justify;">Das kann man so sagen. Wir haben damals in einem illegalen Club namens Elektro gespielt. Im Fenster hing ein altes Schild auf dem Elektro stand, daher der Name. Er war in einer Seitenstrasse in der Nähe vom alten Tresor. Da hatte jemand die Tür aufgebrochen, einen Tisch und eine kleine Anlage reingestellt dann haben wir da gefeiert. Irgendwann morgens um Neun kam einer von der Stadt und fragte, wer hier zuständig sei. Wir haben mit den Schultern gezuckt und weitergefeiert. Die haben sich dann die angezapften Stromleitungen angeschaut und sind wieder gegangen. Was wollten die auch machen. Ohne Verantwortlichen wussten die einfach nichts mit der Situation anzufangen.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/303470587&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p style="text-align: justify;"><strong>Wie wichtig war diese Zeit für das heutige Berlin und seine Clubkultur?</strong></p>
<p style="text-align: justify;">Diese ganze E-Werk- und Planet-Kultur war für Berlin schon prägend und hatte eine starke Aussage, die ich mit durchlebt habe. Es gibt aber auch viele Leute, die können diese E-Werk-Huldigungen nicht mehr hören. Für mich war es aber die Entstehung, aus der heraus sich erst ein klarer Sound Of Berlin definiert hat.</p>
<p style="text-align: justify;"><strong>Viele alte Helden, wie Dr. Motte, konnten ihren Status gerade in Berlin aber nicht auf Top-Niveau halten.</strong></p>
<p style="text-align: justify;">Man darf aber trotzdem nicht vergessen, was man Motte zu verdanken hat. Ohne ihn wäre alles anders gelaufen. Dann hätte es nie eine Love Parade gegeben und wer weiß, wie die Clubkultur dann heute aussähe.</p>
<p style="text-align: justify;"><strong>Weniger kommerziell?</strong></p>
<p style="text-align: justify;">Wer weiß. Ich denke schon, dass es in seinen Anfängen der elektronischen Musik gut getan hat. Dadurch hat man weltweit mitbekommen, dass hier in Deutschland etwas Neues entsteht. Eine neue Musik, mit neuen Musikern und DJ`s die zeigen, dass wir innerhalb der Musikkultur wieder was zu sagen haben. Deutschland ist ja ansonsten nicht gerade für international erfolgreiche Künstler bekannt. Die Love Parade hat das geändert und elektronische Musik und ihre Protagonisten auf die internationale Bühne gehoben. Das ist Fakt.</p>
<p style="text-align: justify;"><strong>Dein Herz schlägt für Berlin?</strong></p>
<p style="text-align: justify;">Was elektronische Musik, mein Leben, meine Musik und mein Label betrifft, kenne ich bis heute jedenfalls keine andere Stadt, die mehr Energie freisetzt als Berlin.</p>
<p style="text-align: center;"><img class="aligncenter size-medium wp-image-24427" src="http://berlin030.de/wp-content/uploads/2017/05/CD-Cover_Zukunftsmusik_copyright-DJ-Hell-final-1-300x268.jpg" alt="DJ Hell, Gigolo, Zukunftsmusik" width="300" height="268" srcset="http://berlin030.de/wp-content/uploads/2017/05/CD-Cover_Zukunftsmusik_copyright-DJ-Hell-final-1-300x268.jpg 300w, http://berlin030.de/wp-content/uploads/2017/05/CD-Cover_Zukunftsmusik_copyright-DJ-Hell-final-1-768x686.jpg 768w, http://berlin030.de/wp-content/uploads/2017/05/CD-Cover_Zukunftsmusik_copyright-DJ-Hell-final-1-1024x914.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><strong>DJ Hell &#8211; Zukunftsmusik<br />
International Deejay Gigolo Records</strong><br />
Online erhältlich:<strong> <a href="https://www.amazon.de/Zukunftsmusik-DJ-Hell/dp/B06ZYN415T?SubscriptionId=0PHFJSGRZR0J9SPFSNR2&amp;tag=wwwintrode-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06ZYN415T"><u>Amazon</u></a> / <a href="https://itunes.apple.com/de/album/zukunftsmusik/id1228072953"><u>iTunes</u></a></strong></p>
<p style="text-align: center;"><span style="font-size: 8pt;">Fotocredit: Daniel Mayer</span></p>

                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberlin030.de%2Fdj-hell-berlin-mon-amour%2F&p[images][0]=http://berlin030.de/wp-content/uploads/2017/05/S47_DJ-Hell_Foto-Daniel-Mayer_copyright-DJ-Hell.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fberlin030.de%2Fdj-hell-berlin-mon-amour%2F&amp;text=DJ+Hell%3A+Berlin%2C+Mon+Amour" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fberlin030.de%2Fdj-hell-berlin-mon-amour%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://berlin030.de/author/admin030/" rel="author">
                            <img alt='' src='http://0.gravatar.com/avatar/611d48bee4e7be2d376d38a85fd7f0c8?s=120&#038;r=g' srcset='http://0.gravatar.com/avatar/611d48bee4e7be2d376d38a85fd7f0c8?s=240&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Tim Schäfer</a></li>
                                <li><a data-href="#same-author">Latest posts</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p>ist seit 1998 in der hauptstädtischen Medienlandschaft tätig. Ab 2006 für das [030] Magazin. Seit 2016 Herausgeber und Chefredakteur.</p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                <li><a href="http://www.twitter.com/keodigital" rel="alternate" target="_blank"><i class="fa fa-twitter"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="http://instagram.com/doktorspree" rel="alternate" target="_blank"><i class="fa fa-instagram"></i></a></li>

                                                                                                                                                                                                                                                                                <li><a href="http://www.linkedin.com/elroq" rel="alternate" target="_blank"><i class="fa fa-linkedin"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://berlin030.de/demnaechst-nightmares-on-wax-im-interview/">Demnächst: Nightmares on Wax im Interview</a>
                                        </li>
                                                                                <li>
                                            <a href="http://berlin030.de/video-aquaserge-tour-du-monde-live-am-8-12-im-marie-antoinette/">VIDEO: Aquaserge &#8211; Tour du monde | Live am 8.12. im Marie Antoinette</a>
                                        </li>
                                                                                <li>
                                            <a href="http://berlin030.de/anstehende-events-in-berliner-spielbanken-es-steht-wieder-triple-a-poker-auf-dem-programm/">Anstehende Events in Berliner Spielbanken – Es steht wieder Triple A Poker auf dem Programm</a>
                                        </li>
                                                                                <li>
                                            <a href="http://berlin030.de/monom-berlins-centre-for-spatial-sound-funkhaus/">MONOM &#8211; Berlin&#8217;s Centre For Spatial Sound | Funkhaus</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://berlin030.de/author/admin030/" rel="author" class="viewall">
                                        <span>View all</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="null-instagram-feed-2" class="widget null-instagram-feed"><h3 class="widget-title"><span>[030] @ INSTAGRAM</span></h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/Bcg-M1agQZ1/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/24838922_1557865694261718_8086232535605968896_n.jpg"  alt="Die Namen der Mister Germany Gewinner sind doch Fake? Hoti, Unbehaun, Geilenbrügge? Kann man sich nicht besser ausdenken. #mistergermany2017 #mistergermany2018 #namengibts #herrdeutschland #thüringenistamschönsten" title="Die Namen der Mister Germany Gewinner sind doch Fake? Hoti, Unbehaun, Geilenbrügge? Kann man sich nicht besser ausdenken. #mistergermany2017 #mistergermany2018 #namengibts #herrdeutschland #thüringenistamschönsten"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcfwaPrActa/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/25014778_162642667683053_6180658221858947072_n.jpg"  alt="Bar Life in Neukölln. #allereckneukölln #colafantabier" title="Bar Life in Neukölln. #allereckneukölln #colafantabier"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcaWsB7gTdX/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/c135.0.810.810/24839101_145978382650551_4959829337227395072_n.jpg"  alt="Podiumsdiskussion zum Thema „Rechte Gegenöffentlichkeit - Zwischen Realität und Fake“. #filterblase #fakenews #gegenrechts #stehtauf #030machtmit" title="Podiumsdiskussion zum Thema „Rechte Gegenöffentlichkeit - Zwischen Realität und Fake“. #filterblase #fakenews #gegenrechts #stehtauf #030machtmit"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcX77GSApuD/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/24839105_377325726026691_3982356692611366912_n.jpg"  alt="Banane oder Apfel? Rick und Arne von @Tocotronic im Interview. Die neue Platte erscheint Ende Januar 2018. 
#tocotronic #dieunendlichkeit #interview #hierlebenneindanke #digitalistbesser #hamburgerschule #030 #musik" title="Banane oder Apfel? Rick und Arne von @Tocotronic im Interview. Die neue Platte erscheint Ende Januar 2018. 
#tocotronic #dieunendlichkeit #interview #hierlebenneindanke #digitalistbesser #hamburgerschule #030 #musik"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcVUGEYgU0c/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/24845726_135122340534501_1495148660575436800_n.jpg"  alt="Berlin Sunset. #winterwonderland #berlin #nightshift #tvtower #030" title="Berlin Sunset. #winterwonderland #berlin #nightshift #tvtower #030"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcRu_SyA4p0/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/24274424_429811884102546_3650107042024128512_n.jpg"  alt="T9 aka Doz9 und Torky Tork vergangenen Freitag im Berliner @hhvrecords Store. Mehr zu den Jungs lest ihr im Interview unter: 030mag.de/2i9fMff

#hiphop #t9 #doz9 #torkytork #030 #deutschrap #berlin #gehtab" title="T9 aka Doz9 und Torky Tork vergangenen Freitag im Berliner @hhvrecords Store. Mehr zu den Jungs lest ihr im Interview unter: 030mag.de/2i9fMff

#hiphop #t9 #doz9 #torkytork #030 #deutschrap #berlin #gehtab"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bb29sAEAMOm/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/23734869_2057630934466038_1980318654641733632_n.jpg"  alt="Portal zur Justice League. Darkseid kann kommen.

#et #ufo #justiceleague #dccinematicuniverse #berlin #future #love #nightlife #fancy #030" title="Portal zur Justice League. Darkseid kann kommen.

#et #ufo #justiceleague #dccinematicuniverse #berlin #future #love #nightlife #fancy #030"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bb1QVdxgVUr/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/s160x160/sh0.08/e35/c186.0.707.707/23825104_508990576140349_9053405101321879552_n.jpg"  alt="Start in den Tag. #gutenmorgen #berlin #yummy" title="Start in den Tag. #gutenmorgen #berlin #yummy"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bbe-5SMgBTd/" target="_blank"  class=""><img src="//scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/s160x160/23594270_1506961239422406_2726164374409445376_n.jpg"  alt="Heute mit @franz_ferdinand getroffen. @carina_lisa stellte die Fragen. @keodigital hielt die Kamera. Gutes Team. Beide Seiten. Thx @dominorecordco

#franzferdinand #interview #phillipezdar #030forever #intalkswetrust #music #instamusic #band #popculture" title="Heute mit @franz_ferdinand getroffen. @carina_lisa stellte die Fragen. @keodigital hielt die Kamera. Gutes Team. Beide Seiten. Thx @dominorecordco

#franzferdinand #interview #phillipezdar #030forever #intalkswetrust #music #instamusic #band #popculture"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/030magazin/" rel="me" target="_blank" class="">Folge uns!</a></p></aside><aside id="facebook-2" class="widget widget_facebook"><div class="fb-container"><fb:like-box href="http://facebook.com/030magazinberlin" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="false" header="true"></fb:like-box></div></aside><aside id="social-4" class="widget widget_social"><h3 class="widget-title"><span>Social Seeding</span></h3><div class="widget-social"><ul>                <li class="li-facebook-square"><a href="http://facebook.com/030magazinberlin" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/030magazinbln" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="http://www.youtube.com/timboxtv" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="http://www.instagram.com/030magazin" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-soundcloud"><a href="https://soundcloud.com/030magazin" target="_blank" rel="alternate" title="SoundCloud"><i class="fa fa-soundcloud"></i> <span>SoundCloud</span></a></li>
                            <li class="li-spotify"><a href="http://www.open.spotify.com/030magazin" target="_blank" rel="alternate" title="Spotify"><i class="fa fa-spotify"></i> <span>Spotify</span></a></li>
                            <li class="li-envelope"><a href="http://kontakt@berlin030.de" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="http://feeds.feedburner.com/030magazin/rss" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                    </ul><div class="clearfix"></div></div></aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>[030] Newsletter</span></h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12799" method="post" data-id="12799" data-name="[030] Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>
<p>
    <input type="submit" value="abonnieren">
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1513187350" /><input type="hidden" name="_mc4wp_form_id" value="12799" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="text-61" class="widget widget_text"><h3 class="widget-title"><span>Whatsapp Newsletter</span></h3>			<div class="textwidget"><div style="width:285px; overflow:hidden; text-align:right"><iframe width=100% height=160 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/fdfc4fce8b73a434efb087fb0c4eaa21/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;"></a></div>
</div>
		</aside><aside id="archives-9" class="widget widget_archive"><h3 class="widget-title"><span>Blick zurück:</span></h3>		<label class="screen-reader-text" for="archives-dropdown-9">Blick zurück:</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://berlin030.de/2017/12/'> Dezember 2017 </option>
	<option value='http://berlin030.de/2017/11/'> November 2017 </option>
	<option value='http://berlin030.de/2017/10/'> Oktober 2017 </option>
	<option value='http://berlin030.de/2017/09/'> September 2017 </option>
	<option value='http://berlin030.de/2017/08/'> August 2017 </option>
	<option value='http://berlin030.de/2017/07/'> Juli 2017 </option>
	<option value='http://berlin030.de/2017/06/'> Juni 2017 </option>
	<option value='http://berlin030.de/2017/05/'> Mai 2017 </option>
	<option value='http://berlin030.de/2017/04/'> April 2017 </option>
	<option value='http://berlin030.de/2017/03/'> März 2017 </option>
	<option value='http://berlin030.de/2017/02/'> Februar 2017 </option>
	<option value='http://berlin030.de/2017/01/'> Januar 2017 </option>
	<option value='http://berlin030.de/2016/12/'> Dezember 2016 </option>
	<option value='http://berlin030.de/2016/11/'> November 2016 </option>
	<option value='http://berlin030.de/2016/10/'> Oktober 2016 </option>
	<option value='http://berlin030.de/2016/09/'> September 2016 </option>
	<option value='http://berlin030.de/2016/08/'> August 2016 </option>
	<option value='http://berlin030.de/2016/07/'> Juli 2016 </option>
	<option value='http://berlin030.de/2016/06/'> Juni 2016 </option>
	<option value='http://berlin030.de/2016/05/'> Mai 2016 </option>
	<option value='http://berlin030.de/2016/04/'> April 2016 </option>
	<option value='http://berlin030.de/2016/03/'> März 2016 </option>
	<option value='http://berlin030.de/2016/02/'> Februar 2016 </option>
	<option value='http://berlin030.de/2016/01/'> Januar 2016 </option>
	<option value='http://berlin030.de/2015/12/'> Dezember 2015 </option>

		</select>
		</aside><aside id="text-64" class="widget widget_text"><h3 class="widget-title"><span>Anzeige</span></h3>			<div class="textwidget"><p><!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK --><br />
<script data-affPcId="000c2d60-133f-12e9-12c2-3bc43c021a17" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=000c2d60-133f-12e9-12c2-3bc43c021a17";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script><br />
<noscript><br />
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no" width="260" height="250" marginheight="0" marginwidth="0" style="border:0px; display: block;" src="http://c.webmasterplan.com/s_noscriptad.aspx?pcid=000c2d60-133f-12e9-12c2-3bc43c021a17"><br />
</iframe><br />
</noscript><br />
<!-- END AFFILINET PUBLISHER CONTAINER --></p>
</div>
		</aside><aside id="text-53" class="widget widget_text"><h3 class="widget-title"><span>Für Veranstalter</span></h3>			<div class="textwidget"><p style="text-align: center;"><a href="http://berlin030.de/tipps/veranstalter/hinzufuegen"><strong>Hier deine Veranstaltung einreichen!!</strong></a></p>
<p style="text-align: justify;">
</div>
		</aside><aside id="tribe-events-adv-list-widget-51" class="widget tribe-events-adv-list-widget"><h3 class="widget-title"><span>Kulturtipps</span></h3>
		<!-- Event  -->
		<div class="type-tribe_events post-131091 tribe-clearfix tribe-events-category-kulturtipps tribe-events-venue-131094 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/all-inclusive-prinzip-der-sorglosigkeit-group-global-3000/" rel="bookmark">All Inclusive &#8211; Prinzip der Sorglosigkeit | Group Global 3000</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">24. November 2017 @ 19:00</span> - <span class="tribe-event-date-end">2. Februar 2018 @ 18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-144523 tribe-clearfix tribe-events-category-genuss tribe-events-category-kulturtipps tribe-events-category-markt tribe-events-venue-21489 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/der-hoechste-weihnachtsmarkt-berlins-klunkerkranich/" rel="bookmark">Der höchste Weihnachtsmarkt Berlins | Klunkerkranich</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 2 @ 14:00</span> - <span class="tribe-event-date-end">Dezember 17 @ 22:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://berlin030.de/tipps/kategorie/kulturtipps/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"All Inclusive &#8211; Prinzip der Sorglosigkeit | Group Global 3000","description":"&lt;p&gt;All inclusive: Ein Teil unserer Urlaubskultur. Man bezahlt einmal und der Rest wird von selber erledigt. Der perfekte Urlaub? Drei K\u00fcnstler zeigen ihre Positionen in verschiedenen Arbeiten.\u00a0Group Global 3000 betreibt&hellip;&lt;/p&gt;\\n","image":"http://berlin030.de/wp-content/uploads/2017/10/torzurutopie-w2-C-Geeske-Jan\u00dfen.jpg","url":"http://berlin030.de/tipp/all-inclusive-prinzip-der-sorglosigkeit-group-global-3000/","startDate":"2017-11-24T19:00:00+01:00","endDate":"2018-02-02T18:00:00+01:00","location":{"@type":"Place","name":"Group Global 3000","description":"","url":"http://berlin030.de/veranstaltungsort/group-global-3000/","address":{"@type":"PostalAddress","addressLocality":"Berlin","addressRegion":"Berlin","addressCountry":"Deutschland"},"geo":{"@type":"GeoCoordinates","latitude":52.5200066,"longitude":13.404954},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Der h\u00f6chste Weihnachtsmarkt Berlins | Klunkerkranich","description":"&lt;p&gt;Der Klunkerkranich l\u00e4dt zur gemeinsamen Weihnachtszelebration ein: in Form des h\u00f6chsten Weihnachtsmarkts Berlins. Geschenke shoppen mit Ausblick. Gl\u00fchwein schl\u00fcrfen mit Weitsicht.&lt;/p&gt;\\n","image":"http://berlin030.de/wp-content/uploads/2017/11/10.png","url":"http://berlin030.de/tipp/der-hoechste-weihnachtsmarkt-berlins-klunkerkranich/","startDate":"2017-12-02T14:00:00+01:00","endDate":"2017-12-17T22:00:00+01:00","location":{"@type":"Place","name":"Klunkerkranich","description":"","url":"http://berlin030.de/veranstaltungsort/klunkerkranich/","address":{"@type":"PostalAddress","streetAddress":"Karl-Marx-Stra\u00dfe 66","addressLocality":"Berlin","postalCode":"12043"},"geo":{"@type":"GeoCoordinates","latitude":52.4821579,"longitude":13.432996},"telephone":"","sameAs":""}}]
</script><aside id="tribe-events-adv-list-widget-55" class="widget tribe-events-adv-list-widget"><h3 class="widget-title"><span>Ausstellungen</span></h3>
		<!-- Event  -->
		<div class="type-tribe_events post-131178 tribe-clearfix tribe-events-category-ausstellungen tribe-events-category-foto tribe-events-venue-131181 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/obama-an-intimate-portrait-museum-the-kennedys/" rel="bookmark">Obama &#8211; An Intimate Portrait | Museum The Kennedys</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">4. November 2017 @ 11:00</span> - <span class="tribe-event-date-end">4. März 2018 @ 19:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-146292 tribe-clearfix tribe-events-category-ausstellungen tribe-events-category-film-ausstellungen tribe-events-venue-146306 tribe-events-first tribe-events-last tribe-event-featured">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
			<div class="tribe-event-image">
			<a href="http://berlin030.de/tipp/tripin-reality-zoo-palast-verlosung/"><img width="683" height="694" src="http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tripin, Reality, Zoo Palast, Virtual Reality" srcset="http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27.png 683w, http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27-295x300.png 295w, http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27-480x488.png 480w, http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27-492x500.png 492w" sizes="(max-width: 683px) 100vw, 683px" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/tripin-reality-zoo-palast-verlosung/" rel="bookmark">Tripin Reality | Zoo Palast + Verlosung</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">23. November 2017 @ 0:00</span> - <span class="tribe-event-date-end">31. Januar 2018 @ 23:59</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://berlin030.de/tipps/kategorie/ausstellungen/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Obama &#8211; An Intimate Portrait | Museum The Kennedys","description":"&lt;p&gt;Der Kampf um die Gesundheitsreform, die T\u00f6tung Osama Bin Ladens und das Klimaabkommen von Paris. Diese und weitere Ereignisse haben die Pr\u00e4sidentschaft von Barak Obama gepr\u00e4gt. 65 Fotografien des Hoffotografen&hellip;&lt;/p&gt;\\n","image":"http://berlin030.de/wp-content/uploads/2017/10/obama.jpg","url":"http://berlin030.de/tipp/obama-an-intimate-portrait-museum-the-kennedys/","startDate":"2017-11-04T11:00:00+01:00","endDate":"2018-03-04T19:00:00+01:00","location":{"@type":"Place","name":"MUSEUM THE KENNEDYS","description":"","url":"http://berlin030.de/veranstaltungsort/museum-the-kennedys/","address":{"@type":"PostalAddress","streetAddress":"Auguststr. 11-13, 10117 Berlin (Mitte)","addressLocality":"Berlin","addressRegion":"Berlin","addressCountry":"Deutschland"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Tripin Reality |\u00a0Zoo Palast + Verlosung","description":"&lt;p&gt;Im Zoo Palast Berlin erwartet Euch eine Weltpremiere. Mit der Virtual-Reality-Brille auf der Nase taucht Ihr \u00a0f\u00fcr zw\u00f6lf Minuten in ein multisensorisches Abenteuer ein. Zu sph\u00e4rischen Sounds bewegt Ihr Euch&hellip;&lt;/p&gt;\\n","image":"http://berlin030.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-24-um-13.45.27.png","url":"http://berlin030.de/tipp/tripin-reality-zoo-palast-verlosung/","startDate":"2017-11-23T00:00:00+01:00","endDate":"2018-01-31T23:59:00+01:00","location":{"@type":"Place","name":"Zoo Palast","description":"","url":"http://berlin030.de/veranstaltungsort/zoo-palast-2/","address":{"@type":"PostalAddress","streetAddress":"Hardenbergstra\u00dfe 29A","addressLocality":"Berlin","postalCode":"10623","addressCountry":"Deutschland"},"geo":{"@type":"GeoCoordinates","latitude":52.5060829,"longitude":13.3342682},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"10","url":"http://berlin030.de/tipp/tripin-reality-zoo-palast-verlosung/"}}]
</script><aside id="tribe-events-adv-list-widget-54" class="widget tribe-events-adv-list-widget"><h3 class="widget-title"><span>Konzerttipps</span></h3>
		<!-- Event  -->
		<div class="type-tribe_events post-142538 tribe-clearfix tribe-events-category-hip-hop tribe-events-category-konzerttipps tribe-events-category-pop tribe-events-venue-6606 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/mine-fatoni-columbiatheater/" rel="bookmark">Mine &#038; Fatoni | Columbiatheater</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 13 @ 20:00</span> - <span class="tribe-event-time">23:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-141753 tribe-clearfix tribe-events-category-hip-hop tribe-events-category-konzerttipps tribe-events-category-rap tribe-events-venue-86202 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Do			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/weihnachtsmesse-mit-audio88-yassin-heimathafen/" rel="bookmark">Weihnachtsmesse mit Audio88 &#038; Yassin | Heimathafen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 14 @ 20:00</span> - <span class="tribe-event-time">23:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-144434 tribe-clearfix tribe-events-category-konzerttipps tribe-events-category-rap tribe-events-venue-14397 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/waving-the-guns-astra/" rel="bookmark">Waving The Guns | Astra Kulturhaus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 15 @ 19:30</span> - <span class="tribe-event-time">23:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-151531 tribe-clearfix tribe-events-category-deutschrap tribe-events-category-hip-hop tribe-events-category-konzerttipps tribe-events-venue-3449 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mo			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/marteria-max-schmeling-halle/" rel="bookmark">Marteria | Max-Schmeling-Halle</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 18 @ 20:00</span> - <span class="tribe-event-time">23:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-146314 tribe-clearfix tribe-events-category-hip-hop tribe-events-category-konzerttipps tribe-events-venue-14391 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Di			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/kaeptn-peng-und-die-tentakel-von-delphi-lido/" rel="bookmark">Käpt&#8217;n Peng und die Tentakel von Delphi | Lido</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 19 @ 20:00</span> - <span class="tribe-event-time">23:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://berlin030.de/tipps/kategorie/konzerttipps/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="tribe-events-adv-list-widget-50" class="widget tribe-events-adv-list-widget"><h3 class="widget-title"><span>Partytipps</span></h3>
		<!-- Event  -->
		<div class="type-tribe_events post-129015 tribe-clearfix tribe-events-category-house tribe-events-category-partytipps tribe-events-category-tech-house tribe-events-venue-274 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/well-done-suicide-circus/2017-12-13/" rel="bookmark">Well Done! | Suicide Circus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 13 @ 23:00</span> - <span class="tribe-event-date-end">Dezember 14 @ 8:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-128725 tribe-clearfix tribe-events-category-partytipps tribe-events-category-techno-club tribe-events-venue-461 tribe-events-organizer-460 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/tresor-new-faces-3/2017-12-13/" rel="bookmark">New Faces | Tresor</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 13 @ 23:59</span> - <span class="tribe-event-date-end">Dezember 14 @ 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-148700 tribe-clearfix tribe-events-category-hiphop-club tribe-events-category-partytipps tribe-events-venue-23818 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/x-ecutioners/" rel="bookmark">X-Ecutioners und Slick Walk | Gretchen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 15 @ 20:00</span> - <span class="tribe-event-date-end">Dezember 16 @ 4:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-149417 tribe-clearfix tribe-events-category-acid tribe-events-category-house tribe-events-category-partytipps tribe-events-category-techno-club tribe-events-venue-3544 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/uncanny-valley-mit-kornhead-prince-charles/" rel="bookmark">Uncanny Valley mit Kornhead | Prince Charles</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 15 @ 23:00</span> - <span class="tribe-event-date-end">Dezember 16 @ 8:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-147789 tribe-clearfix tribe-events-category-dancehall tribe-events-category-partytipps tribe-events-category-reggae-club tribe-events-category-soca tribe-events-venue-3612 tribe-events-organizer-3611 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/the-legendary-david-rodigan-night-yaam/" rel="bookmark">The Legendary David Rodigan Night | Yaam</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 15 @ 23:55</span> - <span class="tribe-event-date-end">Dezember 16 @ 6:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-149476 tribe-clearfix tribe-events-category-house tribe-events-category-partytipps tribe-events-category-techno-club tribe-events-venue-274 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://berlin030.de/tipp/walls-mit-markus-suckut-suicide-circus/" rel="bookmark">Walls mit Markus Suckut | Suicide Circus</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Dezember 15 @ 23:59</span> - <span class="tribe-event-date-end">Dezember 16 @ 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://berlin030.de/tipps/kategorie/partytipps/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="text-50" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-5924907237978147" data-ad-slot="7158936112"></ins></p>
</div>
		</aside><aside id="latest-posts-4" class="widget widget_display_posts"><h3 class="widget-title"><span>Was bisher geschah:</span></h3>				
			<div class="latest-posts">
                
                <ul class="latest-list">
			
					
		
				<li class="latest-article format-standard">
                    
                                        <figure class="latest-thumb">
                        <a href="http://berlin030.de/t9-aus-dem-untergrund-gegen-die-wackness/">
                            <img width="480" height="384" src="http://berlin030.de/wp-content/uploads/2017/11/T9_3-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="T9, Torky Tork, DoZ9" />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-11-30T12:00:18+00:00">30. November 2017</time>
                        <h3 class="latest-title"><a href="http://berlin030.de/t9-aus-dem-untergrund-gegen-die-wackness/">T9: Aus dem Untergrund gegen die Wackness.</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
					
		
				<li class="latest-article format-video">
                    
                                        <figure class="latest-thumb">
                        <a href="http://berlin030.de/030-trifft-the-allergies-feat-andy-cooper-ugly-duckling/">
                            <img width="436" height="384" src="http://berlin030.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-18-um-17.44.28.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Allergies, Andy Cooper, Uckly Duckling" srcset="http://berlin030.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-18-um-17.44.28.png 716w, http://berlin030.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-18-um-17.44.28-300x264.png 300w" sizes="(max-width: 436px) 100vw, 436px" />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-11-25T00:00:57+00:00">25. November 2017</time>
                        <h3 class="latest-title"><a href="http://berlin030.de/030-trifft-the-allergies-feat-andy-cooper-ugly-duckling/">[030] trifft: The Allergies feat. Andy Cooper (Ugly Duckling)</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
					
		
				<li class="latest-article format-standard">
                    
                                        <figure class="latest-thumb">
                        <a href="http://berlin030.de/hamza-erst-belgien-dann-die-ganze-welt/">
                            <img width="480" height="384" src="http://berlin030.de/wp-content/uploads/2017/11/Hamza_1Zuschnitt_by_Ludovic_Stelmaszewski-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Hamza, Saucegod," />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-11-17T11:50:40+00:00">17. November 2017</time>
                        <h3 class="latest-title"><a href="http://berlin030.de/hamza-erst-belgien-dann-die-ganze-welt/">Hamza: Erst Belgien, dann die ganze Welt</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
					
		
				<li class="latest-article format-standard">
                    
                                        <figure class="latest-thumb">
                        <a href="http://berlin030.de/juicy-gay-juckt/">
                            <img width="480" height="240" src="http://berlin030.de/wp-content/uploads/2017/04/Juicy-Gay-Press-Pic-scr.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="juicy gay, berlin, borken, trap, hallo wie gehts" srcset="http://berlin030.de/wp-content/uploads/2017/04/Juicy-Gay-Press-Pic-scr.png 1100w, http://berlin030.de/wp-content/uploads/2017/04/Juicy-Gay-Press-Pic-scr-300x150.png 300w, http://berlin030.de/wp-content/uploads/2017/04/Juicy-Gay-Press-Pic-scr-768x384.png 768w, http://berlin030.de/wp-content/uploads/2017/04/Juicy-Gay-Press-Pic-scr-1024x512.png 1024w" sizes="(max-width: 480px) 100vw, 480px" />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-11-16T15:45:59+00:00">16. November 2017</time>
                        <h3 class="latest-title"><a href="http://berlin030.de/juicy-gay-juckt/">Juicy Gay: »Juckt«</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
			                    
                </ul>
			
				<div class="clearfix"></div>
                
			</div><!-- .latest--posts -->
		
							
				</aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://berlin030.de/video-haiyti-sunny-driveby-tourtermin/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">VIDEO: HAIYTI – Sunny Driveby + Tourtermin</span></a></div><div class="nav-next"><a href="http://berlin030.de/mura-masa-soundtrack-to-a-love-2/" rel="next"><span class="meta-nav" aria-hidden="true">Next Story<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Mura Masa: Soundtrack To A Love</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Latest from Interview</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-24444" class="post-small small-item post-24444 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-nachtleben category-nachtleben category-news"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://berlin030.de/oliver-koletzki-musik-muss-mich-beruehren/">                <img width="480" height="320" src="http://berlin030.de/wp-content/uploads/2017/05/S42_Oliver-Koletzki_1.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Oliver koletzki, Stil vor talent, berlin" srcset="http://berlin030.de/wp-content/uploads/2017/05/S42_Oliver-Koletzki_1.jpg 2000w, http://berlin030.de/wp-content/uploads/2017/05/S42_Oliver-Koletzki_1-300x200.jpg 300w, http://berlin030.de/wp-content/uploads/2017/05/S42_Oliver-Koletzki_1-768x513.jpg 768w, http://berlin030.de/wp-content/uploads/2017/05/S42_Oliver-Koletzki_1-1024x684.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-05-15T11:44:49+00:00" title="15. Mai 2017">15. Mai 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://berlin030.de/oliver-koletzki-musik-muss-mich-beruehren/">Oliver Koletzki: »Musik muss mich berühren.« + VERLOSUNG</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Vom DJ-Sp&auml;tz&uuml;nder zum Festival-Headliner &ndash;&nbsp;vom HipHop-Beatbastler zum elektropoppigen Mainstream-Star. Oliver Koletzki hat        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-24430" class="post-small small-item post-24430 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-nachtleben category-nachtleben category-news"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://berlin030.de/kleines-setup-und-schoenes-aussicht-daniel-brandt/">                <img width="480" height="320" src="http://berlin030.de/wp-content/uploads/2017/05/04_S-46-47_Daniel-Brandt_Credit_Andreas-Waldschuetz.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Daniel Brandt, Erased Tapes, Brandt Brauer Frick, Eternal Something," srcset="http://berlin030.de/wp-content/uploads/2017/05/04_S-46-47_Daniel-Brandt_Credit_Andreas-Waldschuetz.jpg 1800w, http://berlin030.de/wp-content/uploads/2017/05/04_S-46-47_Daniel-Brandt_Credit_Andreas-Waldschuetz-300x200.jpg 300w, http://berlin030.de/wp-content/uploads/2017/05/04_S-46-47_Daniel-Brandt_Credit_Andreas-Waldschuetz-768x512.jpg 768w, http://berlin030.de/wp-content/uploads/2017/05/04_S-46-47_Daniel-Brandt_Credit_Andreas-Waldschuetz-1024x683.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-05-12T12:02:48+00:00" title="12. Mai 2017">12. Mai 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://berlin030.de/kleines-setup-und-schoenes-aussicht-daniel-brandt/">»Kleines Setup und schöne Aussicht« &#8211; Daniel Brandt</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Als Teil des Berliner Trios Brandt Brauer Frick und mit dem noblen        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-23347" class="post-small small-item post-23347 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-nachtleben category-nachtleben"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://berlin030.de/vulgaere-musik-clark-im-interview/">                <img width="480" height="320" src="http://berlin030.de/wp-content/uploads/2017/03/DSC06849.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="berlin, clark, chris clark, death peak, warp" srcset="http://berlin030.de/wp-content/uploads/2017/03/DSC06849.jpg 1200w, http://berlin030.de/wp-content/uploads/2017/03/DSC06849-300x200.jpg 300w, http://berlin030.de/wp-content/uploads/2017/03/DSC06849-768x512.jpg 768w, http://berlin030.de/wp-content/uploads/2017/03/DSC06849-1024x683.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-04-06T12:53:24+00:00" title="6. April 2017">6. April 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://berlin030.de/vulgaere-musik-clark-im-interview/">»Vulgäre Musik« &#8211; Clark im Interview</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            &bdquo;Intelligent Dance Music&ldquo; ist ein schr&auml;ger Genrebegriff. Auf den Briten Chris Clark        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="affilinet_performance_ad_widget-5" class="widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&type=html&hnb=1&js=1&subid=Wordpress4.8-Plugin1.8.7"></script><noscript><a href="//partners.webmasterplan.com/click.asp?ref=798048&site=9192&type=b1&bnb=1&subid=Wordpress4.8-Plugin1.8.7" target="_blank"><img src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&b=1&subid=Wordpress4.8-Plugin1.8.7" border="0"/></a><br /></noscript></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                                    <div id="footer-logo">
                <a href="http://berlin030.de/" rel="home">
                    <img src="http://berlin030.de/wp-content/uploads/2017/06/030.png" data-retina="http://berlin030.de/wp-content/uploads/2017/06/030.png" alt="Footer logo" />
                </a>
            </div>
            
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="http://facebook.com/030magazinberlin" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="http://twitter.com/030magazinbln" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-youtube"><a href="http://www.youtube.com/timboxtv" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="http://www.instagram.com/030magazin" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-soundcloud"><a href="https://soundcloud.com/030magazin" target="_blank" rel="alternate" title="SoundCloud"><i class="fa fa-soundcloud"></i> <span>SoundCloud</span></a></li>
                            <li class="li-spotify"><a href="http://www.open.spotify.com/030magazin" target="_blank" rel="alternate" title="Spotify"><i class="fa fa-spotify"></i> <span>Spotify</span></a></li>
                            <li class="li-envelope"><a href="http://kontakt@berlin030.de" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="http://feeds.feedburner.com/030magazin/rss" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        
                        <p class="copyright">© 2017 - [030] Media - Vervielfältigung bedarf der schriftlichen Genehmigung.
</p>
                        
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-030-footer" class="menu"><li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a target="_blank" href="http://berlin030.de/jobs/">Mitarbeit</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a target="_blank" href="http://berlin030.de/impressum/">Impressum</a></li>
<li id="menu-item-128099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128099"><a href="http://berlin030.de/der-jute-030-beutel/">Der Jute [030] Beutel</a></li>
<li id="menu-item-128100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128100"><a href="http://berlin030.de/verlosungen-2/">Freikarten @ TwoTickets.de</a></li>
<li id="menu-item-132743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132743"><a href="https://www.paypal.me/030magazin">[030] unterstützen!</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<div id="viceContentAd" data-src="a-[030] Magazin-nachtleben" style="position: absolute; height: 0;"></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://advice-ads-cdn.vice.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/berlin030.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=1.0#xfbml=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-button {
					background-color: <%= general_theme.button_bg %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: <%= month_week_view.cell_inactive_bg_color %>;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: <%= month_week_view.border_dark_color %>;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: <%= month_week_view.border_light_color %>;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.cell_inactive_header_bg_color %>;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: <%= month_week_view.cell_header_bg_color %>;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: <%= month_week_view.table_header_bg_color %>;
					border-left-color: <%= month_week_view.table_header_bg_color %>;
					border-right-color: <%= month_week_view.table_header_bg_color %>;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.highlight_color %>;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: <%= month_week_view.highlight_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= month_week_view.highlight_color %>;
					background-color: <%= month_week_view.highlight_color_rgba %>;
					border-color: <%= month_week_view.highlight_border_color %>
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #157f9d;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #157f9d;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #157f9d;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(21,127,157, .7 );
					border-color: #157f9d;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #157f9d;
				}

				.tribe-button {
					background-color: #157f9d;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #0c485a;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #031216;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #dd3333;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #dd3333;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #dd3333;
					background-color: rgba( 221, 51, 51, .75 );
					border-color: #a81c1c
				}</style>
</body>
</html>