<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://berlin030.de/xmlrpc.php">

	<title>Dapayk &amp; Padberg: Frühlingserwachen - [030]</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://berlin030.de/dapayk-padberg-fruehlingserwachen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dapayk &amp; Padberg: Frühlingserwachen - [030]" />
<meta property="og:description" content="Teilen macht glücklich:&nbsp;&nbsp;&nbsp; Niklas Worgt und Eva Padberg alias Dapayk &amp; Padberg haben im letzten Fr&uuml;hling ihr neues Album aufgenommen &ndash; in der brandenburgischen Provinz. [030] erz&auml;hlen sie, wie die Umgebung &bdquo;Habour&ldquo; beeinflusst hat und warum sie sich endlich wieder auf Tour trauen. Wenn man an die Uckermark denkt, denkt man eher nicht an elektronische &hellip;" />
<meta property="og:url" content="http://berlin030.de/dapayk-padberg-fruehlingserwachen/" />
<meta property="og:site_name" content="[030]" />
<meta property="article:section" content="Nachtleben" />
<meta property="article:published_time" content="2017-03-13T11:28:29+01:00" />
<meta property="article:modified_time" content="2017-03-06T17:05:21+01:00" />
<meta property="og:updated_time" content="2017-03-06T17:05:21+01:00" />
<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie.jpg" />
<meta property="og:image:width" content="1640" />
<meta property="og:image:height" content="1142" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Teilen macht glücklich:&nbsp;&nbsp;&nbsp; Niklas Worgt und Eva Padberg alias Dapayk &amp; Padberg haben im letzten Fr&uuml;hling ihr neues Album aufgenommen &ndash; in der brandenburgischen Provinz. [030] erz&auml;hlen sie, wie die Umgebung &bdquo;Habour&ldquo; beeinflusst hat und warum sie sich endlich wieder auf Tour trauen. Wenn man an die Uckermark denkt, denkt man eher nicht an elektronische [&hellip;]" />
<meta name="twitter:title" content="Dapayk &amp; Padberg: Frühlingserwachen - [030]" />
<meta name="twitter:image" content="http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Feed" href="http://berlin030.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Kommentar-Feed" href="http://berlin030.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="[030] &raquo; iCal Feed" href="http://berlin030.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Dapayk &#038; Padberg: Frühlingserwachen Kommentar-Feed" href="http://berlin030.de/dapayk-padberg-fruehlingserwachen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berlin030.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tf-compiled-options-advice-wp-css'  href='http://berlin030.de/wp-content/uploads/titan-framework-advice-wp-css.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://berlin030.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://berlin030.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://berlin030.de/wp-content/plugins/pdf-print/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://berlin030.de/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://berlin030.de/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://berlin030.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://berlin030.de/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://berlin030.de/wp-content/themes/barcelona/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://berlin030.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://berlin030.de/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/berlin030.de\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/html5.js?ver=4.6.1'></script>
<![endif]-->
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://berlin030.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berlin030.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berlin030.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://030mag.de/2misiWA' />
<link rel="alternate" type="application/json+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F&#038;format=xml" />
<div id="viceContentAd" data-src="a-[030] Magazin-nachtleben" style="position: absolute; height: 0;"></div>            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.berlin030.de/#article/23008" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://berlin030.de/wp-content/uploads/2016/11/030-1-e1479994196824.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://berlin030.de/wp-content/uploads/2016/11/030-e1479994163930.jpg" />
<link rel="icon" href="http://berlin030.de/wp-content/uploads/2015/12/favicon.jpg" />
		<meta property="og:title" content="Dapayk &amp; Padberg: Frühlingserwachen" />
		<meta property="og:site_name" content="[030]" />
		<meta property="og:url" content="http://berlin030.de/dapayk-padberg-fruehlingserwachen/" />
		<meta property="og:description" content="
	Niklas Worgt und Eva Padberg alias Dapayk &amp; Padberg haben im letzten Fr&uuml;hling ihr neues Album aufgenommen &ndash; in der brandenburgischen Provinz. [030] erz&auml;hlen sie, wie die Umgebung &bdquo;Habour&ldquo; beeinflusst hat und warum sie&hellip;" />
				<meta property="fb:app_id" content="1071410269558698" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="de_DE" />
				<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie-1152x759.jpg" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>
<!-- Start: GPT Async -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<!-- End: GPT -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


  

::-moz-selection { background-color: #ffffff; }
::selection { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script'); 
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/berlin030.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>

<!-- VICE Logo styling - Don't touch! -->
<style>
	.ViceLogoMobil {
		width: 35px;
		margin-top: 13px;
		position: absolute;
		right: 40px;
		display: none;
	}
	@media (max-width: 600px) {
	  	.ViceLogoMobil {
	    	display: block;
	  	}
	}
</style>



</head>
<body class="single single-post postid-23008 single-format-standard tribe-no-js boxed-layout-bg po-bg barcelona-fimg-fw has-breadcrumb">


     <div id='advice-boards' style="text-align:center;margin-bottom: 52px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('advice-boards'); });
		</script>
	</div>
 


<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function(){
		FB.init({
						appId: '1071410269558698',
						status: true,
			xfbml: true,
			version: 'v2.3'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<nav class="navbar navbar-static-top navbar-light mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">


				<div class="navbar-top clearfix">

			<div class="navbar-top-left clearfix">
							</div>
			<div class="ViceLogo" style="width: 35px;float: right;margin-top: -6px;"><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>

			<div class="navbar-top-right">
				<ul class="social-icons"><li><a href="http://feeds.feedburner.com/030magazin/rss" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="http://www.facebook.com/030magazinberlin" title="Facebook"><span class="fa fa-facebook"></span></a></li><li><a href="http://www.twitter.com/030magazinbln" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="http://www.youtube.com/user/timboxtv" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a href="http://www.instagram.com/030magazin/" title="Instagram"><span class="fa fa-instagram"></span></a></li><li><a href="http://www.pinterest.com/030magazin" title="Pinterest"><span class="fa fa-"></span></a></li><li><a href="" title=""><span class="fa fa-pinterest-p"></span></a></li></ul>			</div>

		</div><!-- .navbar-top -->
		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

			<div class="ViceLogoMobil" style=""><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>


			
			<a href="http://berlin030.de/" class="navbar-logo">
				<span class="logo-img logo-single logo-dark"><img src="http://berlin030.de/wp-content/uploads/2015/12/030-1.jpg" alt="[030]" /></span>			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
		<ul id="menu-030-magazin" class="navbar-nav nav"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://berlin030.de/">[030] ♥ Berlin</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://berlin030.de/stadtleben/">Stadtleben</a>
<ul class="sub-menu">
	<li id="menu-item-21648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21648"><a href="http://berlin030.de/kulturtipps/">Kulturtipps</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://berlin030.de/musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-21650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21650"><a href="http://berlin030.de/konzerttipps/">[030] Konzerte in Berlin</a></li>
</ul>
</li>
<li id="menu-item-21445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21445"><a href="http://berlin030.de/nachtleben/">Nachtleben</a>
<ul class="sub-menu">
	<li id="menu-item-21596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21596"><a href="http://berlin030.de/partytipps/">[030] Partys in Berlin</a></li>
</ul>
</li>
<li id="menu-item-22445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22445"><a href="http://berlin030.de/category/tickets/">Tickets</a></li>
<li id="menu-item-21443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21443"><a href="http://berlin030.de/hotspotsundabo/">Hotspots & Abo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->

<div id="page-wrapper">
<div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://berlin030.de/category/nachtleben/" itemprop="item"><span itemprop="name">Nachtleben</span></a><meta itemprop="position" content="2" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">Dapayk &amp; Padberg: Frühlingserwachen</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>13. März 2017</li></ul>						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
			<article id="post-23008" class="post-23008 post type-post status-publish format-standard has-post-thumbnail hentry category-nachtleben category-programm-nachtleben">

				
				<section class="post-content">
				<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-center crafty-social-buttons-caption-block crafty-social-buttons-floating crafty-social-buttons-floating-align-left crafty-social-buttons-floating-top-20"><span class="crafty-social-caption">Teilen macht glücklich:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://berlin030.de/dapayk-padberg-fruehlingserwachen/" class="crafty-social-button csb-facebook hover-brighten" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><span class="crafty-social-share-count-facebook-23008 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://twitter.com/share?url=http://berlin030.de/dapayk-padberg-fruehlingserwachen/&#038;text=Glaubste+nicht%3A" class="crafty-social-button csb-twitter hover-brighten" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><span class="crafty-social-share-count-twitter-23008 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="whatsapp://send?text=Dapayk+&#038;+Padberg:+Frühlingserwachen:+http://berlin030.de/dapayk-padberg-fruehlingserwachen/" class="crafty-social-button csb-whatsapp hover-brighten" title="Share via WhatsApp" target="_blank"><img  class="crafty-social-button-image" alt="Share via WhatsApp" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/whatsapp.png" /></a></li><li><a href="mailto:?Subject=Dapayk%20&#038;%20Padberg:%20Frühlingserwachen&#038;Body=Interessant:%20http://berlin030.de/dapayk-padberg-fruehlingserwachen/" class="crafty-social-button csb-email hover-brighten" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a title="Share via Pinterest" class="crafty-social-button csb-pinterest hover-brighten" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img  class="crafty-social-button-image" alt="Share via Pinterest" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/pinterest.png" /><span class="crafty-social-share-count-pinterest-23008 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://www.tumblr.com/widgets/share/tool?canonicalUrl=http://berlin030.de/dapayk-padberg-fruehlingserwachen/&#038;name=Dapayk+%26%23038%3B+Padberg%3A+Fr%C3%BChlingserwachen" class="crafty-social-button csb-tumblr hover-brighten" title="Share via Tumblr" target="_blank"><img  class="crafty-social-button-image" alt="Share via Tumblr" width="24" height="24" src="http://berlin030.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/tumblr.png" /></a></li></ul></div><p style="text-align: justify;">
	<strong>Niklas Worgt und Eva Padberg alias Dapayk &amp; Padberg haben im letzten Fr&uuml;hling ihr neues Album aufgenommen &ndash; in der brandenburgischen Provinz. [030] erz&auml;hlen sie, wie die Umgebung &bdquo;Habour&ldquo; beeinflusst hat und warum sie sich endlich wieder auf Tour trauen.</strong>
</p>
<p>
	<span id="more-23008"></span>
</p>
<p style="text-align: justify;">
	<strong>Wenn man an die Uckermark denkt, denkt man eher nicht an elektronische Musik.</strong>
</p>
<p style="text-align: justify;">
	<strong>Niklas:</strong> Wir waren im Fr&uuml;hjahr da und das klingt jetzt vielleicht esoterisch, aber da bekommt man das Erwachen der Natur mit &hellip;
</p>
<p style="text-align: justify;">
	<strong>Eva:</strong> &hellip; viel mehr als in der Stadt. Das hat uns immer ein wenig gefehlt.
</p>
<p style="text-align: justify;">
	<strong>Niklas:</strong> Wir sind Landeier, wir kommen aus einer Kleinstadt und sind nun seit 13 Jahren in Berlin. Irgendwann kriegst du hier mit, dass der Friedrichshain gr&uuml;n wird &ndash; und nach einer Woche ist er wieder braun. Das ist ist da oben viel intensiver. Vormittags haben wir was im Garten gemacht und danach konnten wir am Album bauen.
</p>
<p style="text-align: justify;">
	<strong>Wie hat sich denn die Uckermark ausgewirkt?</strong>
</p>
<p style="text-align: justify;">
	<strong>Eva:</strong> Der letzte Track &bdquo;The Field&ldquo; zum Beispiel, f&auml;ngt mit einem ganz lauten Vogelgezwitscher an. Wir hatten die Schlafzimmerfenster auf und sind wach geworden, weil die so extrem laut waren. Das habe ich noch nie erlebt. Die V&ouml;gel waren so ekstatisch. Niklas hat das sofort aufgenommen.
</p>
<p style="text-align: justify;">
	<strong>Niklas:</strong> Jetzt im Winter ist es da totenstill. Keine Bl&auml;tter, keine Ger&auml;usche, vielleicht der Wind, der ums Haus weht &ndash; und dann merkt man, wie alles erwacht! Die ersten Bl&auml;tter kommen und der erste Fr&uuml;hlingsregen f&auml;llt&hellip; das ist ein ganz anderes Rauschen, eines, das du in der Gro&szlig;stadt nicht mitbekommst. Aus diesem Erwachen kam das Album.
</p>
<p style="text-align: justify;">
	<iframe width="750" height="422" src="https://www.youtube.com/embed/GSHHQN23Qzg?feature=oembed" frameborder="0" allowfullscreen></iframe>
</p>
<p style="text-align: justify;">
	<strong>So lange wir Ihr Euch kennt und zusammen seid, stelle ich mir die Arbeit sehr einfach vor.</strong>
</p>
<p style="text-align: justify;">
	<strong>Eva:</strong> Da bist Du einer der Wenigen, der das sagt! Viele Leute fragen: &bdquo;Funktioniert das denn?&ldquo; Ich glaube, der Gro&szlig;teil geht davon aus, dass man sich tierisch auf die Nerven geht. Klar wird diskutiert, aber man wei&szlig;, was dem anderen gef&auml;llt und wie man Sachen ansprechen kann. Man wartet auch ab. Wenn ich schreibe, l&auml;sst mich Niklas in Ruhe, und wenn er dran ist, spreche ich ihn auch nicht an. Er erschrickt sich ja auch, wenn ich hinter ihm stehe. (lacht)
</p>
<p style="text-align: justify;">
	<strong>Ihr habt eine Tour-Pause gemacht &#8211; auch, weil nur Leute kamen, um Eva zu sehen und weniger wegen der Musik.</strong>
</p>
<p style="text-align: justify;">
	<strong>Eva:</strong> Ja, das war vor einigen Jahren so, zum zweiten Album. Das gibt es nat&uuml;rlich noch, klar, aber wir haben nicht das Gef&uuml;hl, dass das der Hauptgrund ist.
</p>
<p style="text-align: justify;">
	<strong>Niklas:</strong> Die Szene hat sich ge&auml;ndert. Damals wurde strickt getrennt, was Underground und was Techno und elektronische Musik sein m&uuml;ssen. Sobald du etwas &bdquo;Prominentes&ldquo; hattest, musste es automatisch schei&szlig;e sein. Wenn du Leute gezogen hast, die mehr zum Gucken als f&uuml;r die Musik kamen, warst du als Act nicht geil.
</p>
<p style="text-align: justify;">
	<strong>Und heute?</strong>
</p>
<p style="text-align: justify;">
	<strong>Niklas:</strong> Durch Social Media hat sich alles verwaschen. Fr&uuml;her hattest du einen Namen, aber wusstest nicht, wie der Typ aussieht. Jetzt muss jeder seine drei Selfies die Woche abliefern, um zu existieren. Die Leute haben einen anderen Umgang mit &bdquo;Personen&ldquo;. Charaktere sind jetzt wichtig. Leider manchmal wichtiger als die Musik. Aber deswegen k&ouml;nnen wir jetzt recht entspannt auf die B&uuml;hne gehen.
</p>
<p>
	<iframe width="750" height="422" src="https://www.youtube.com/embed/R5-PEI1w5Fg?feature=oembed" frameborder="0" allowfullscreen></iframe>
</p>
<div class="su-box su-box-style-soft" style="border-color:#ab4f7b;border-radius:2px;-moz-border-radius:2px;-webkit-border-radius:2px;"><div class="su-box-title" style="background-color:#d6639a;color:#0c0b0b;-webkit-border-top-left-radius:1px;-webkit-border-top-right-radius:1px;-moz-border-radius-topleft:1px;-moz-border-radius-topright:1px;border-top-left-radius:1px;border-top-right-radius:1px;">Info:</div><div class="su-box-content su-clearfix">
</p>
<p style="text-align: justify;">
	<strong>Niklas Worgt</strong> und<strong> Eva Padberg</strong> waren schon ein Paar, bevor ihre Karrieren anfingen. Aufgewachsen sind sie in Bad Frankenhausen in Th&uuml;ringen. W&auml;hrend aus Eva ein weltber&uuml;hmtes Model wurde, entwickelte sich Niklas unter dem Namen <strong>Dapayk</strong> zum gefragten Minimal Techno-Frickler. Zusammen haben sie als <strong>Dapayk &amp; Padberg</strong> sechs Alben ver&ouml;ffentlicht.
</p>
<p>
	</div></div>
<p style="text-align: right;">
	<br />
	<strong>Interview: Christian K.L. Fischer</strong></p>
<div class="pdfprnt-bottom-right"><a href="http://berlin030.de/dapayk-padberg-fruehlingserwachen/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://berlin030.de/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_underArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "df57666b32d12dc6f76cf1a30bba4e2a06153553"
								,item:{"objectid":23008,"title":"Dapayk &#038; Padberg: Fr\u00fchlingserwachen","text":"\r\n\tNiklas Worgt und Eva Padberg alias Dapayk &amp; Padberg haben im letzten Fr&uuml;hling ihr neues Album aufgenommen &ndash; in der brandenburgischen Provinz.  erz&auml;hlen sie, wie die Umgebung &bdquo;Habour&ldquo; beeinflusst hat und warum sie sich en","url":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","img":"http:\/\/berlin030.de\/wp-content\/uploads\/2017\/03\/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie-150x150.jpg","category":"Nachtleben","published_at":1489404509,"updated_at":1488819921}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>				</section><!-- .post-content -->

								<footer class="post-footer">

					
					
										<div class="post-sharing">

						<ul class="list-inline text-center">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
							<li><a href="https://twitter.com/home?status=Dapayk+%26%23038%3B+Padberg%3A+Fr%C3%BChlingserwachen+-+http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
							<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F&amp;media=http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla-Kopie-1152x759.jpg&amp;description=Dapayk+%26%23038%3B+Padberg%3A+Fr%C3%BChlingserwachen" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fberlin030.de%2Fdapayk-padberg-fruehlingserwachen%2F&amp;title=Dapayk+%26%23038%3B+Padberg%3A+Fr%C3%BChlingserwachen&amp;summary=Teilen+macht+gl%C3%BCcklich%3A%26nbsp%3B%26nbsp%3B%26nbsp%3B+Niklas+Worgt+und+Eva+Padberg+alias+Dapayk+%26amp%3B+Padberg+haben+im+letzten+Fr%26uuml%3Bhling+ihr+neues+Album+aufgenommen+%26ndash%3B+in+der+brandenburgischen+Provinz.+%5B030%5D+erz%26auml%3Bhlen+sie%2C+wie+die+Umgebung+%26bdquo%3BHabour%26ldquo%3B+beeinflusst+hat+und+warum+sie+sich+endlich+wieder+auf+Tour+trauen.+Wenn+man+an+die+Uckermark+denkt%2C+denkt+man+eher+nicht+an+elektronische+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
						</ul>

					</div><!-- .post-sharing -->
					
			<div class="row posts-nav">

				<div class="col col-xs-6">
					<a href="http://berlin030.de/hkw-was-kommt-nach-den-nationalstaaten/" rel="prev"><span class="fa fa-angle-left"></span> Haus der Kulturen der Welt: Was kommt nach den Nationalstaaten?</a>				</div>

				<div class="col col-xs-6">
									</div>

			</div><!-- .posts-nav -->

		
<div id="disqus_thread">
    </div>


				</footer><!-- .post-footer -->
				
			</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="fbw_id-3" class="sidebar-widget widget_fbw_id"><div class="widget-title"><h2 class="title">[030] @ FCBK</h2></div><center><div class="loader"><img src="http://berlin030.de/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="http://www.facebook.com/030magazinberlin" data-width="400" data-height="350" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style=""></div></div><div id="archives-3" class="sidebar-widget widget_archive"><div class="widget-title"><h2 class="title">[030] Archiv</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">[030] Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://berlin030.de/2017/03/'> März 2017 </option>
	<option value='http://berlin030.de/2017/02/'> Februar 2017 </option>
	<option value='http://berlin030.de/2017/01/'> Januar 2017 </option>
	<option value='http://berlin030.de/2016/12/'> Dezember 2016 </option>
	<option value='http://berlin030.de/2016/11/'> November 2016 </option>
	<option value='http://berlin030.de/2016/10/'> Oktober 2016 </option>
	<option value='http://berlin030.de/2016/09/'> September 2016 </option>
	<option value='http://berlin030.de/2016/08/'> August 2016 </option>
	<option value='http://berlin030.de/2016/07/'> Juli 2016 </option>
	<option value='http://berlin030.de/2016/06/'> Juni 2016 </option>
	<option value='http://berlin030.de/2016/05/'> Mai 2016 </option>
	<option value='http://berlin030.de/2016/04/'> April 2016 </option>
	<option value='http://berlin030.de/2016/03/'> März 2016 </option>
	<option value='http://berlin030.de/2016/02/'> Februar 2016 </option>
	<option value='http://berlin030.de/2016/01/'> Januar 2016 </option>
	<option value='http://berlin030.de/2015/12/'> Dezember 2015 </option>

		</select>
		</div><div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">[030] @ INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BRbSBrqg7mi/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/17127228_576928279171602_1288714755460038656_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRVy69PgWaL/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/17127050_1782737815387486_5311960138024747008_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRK7I-TADZQ/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/17125943_801220556692745_4436124492854460416_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRHBGIPAbBT/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/c180.0.720.720/17077268_651712031687009_6772086436972724224_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BRDlXYFgVen/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/e15/17077707_1396951843712710_3181945187169468416_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BQ3VwjGg7Dw/" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/16906491_133880977132633_7907354870078767104_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><div class="widget-title"><h2 class="title">[030] Newsletter</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12799" method="post" data-id="12799" data-name="[030] Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>
<p>
    <input type="submit" value="abonnieren">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489423765" /><input type="hidden" name="_mc4wp_form_id" value="12799" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="affilinet_performance_ad_widget-2" class="sidebar-widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&type=html&hnb=4&js=1&subid=Wordpress4.6.1-Plugin1.8.5"></script><noscript><a href="//partners.webmasterplan.com/click.asp?ref=798048&site=9192&type=b1&bnb=1&subid=Wordpress4.6.1-Plugin1.8.5" target="_blank"><img src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&b=1&subid=Wordpress4.6.1-Plugin1.8.5" border="0"/></a><br /></noscript></div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 1 for Ad unit berlin030.de  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='advice-mpu' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-mpu'); });
	</script>
</div>
<!-- End AdSlot 1 --></div>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 2 for Ad unit berlin030.de  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div><div id="text-29" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Kulturtipps</h2></div>			<div class="textwidget"><div id="giggleListsStadt" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsStadt&#038;path=Berlin&#038;cat=64,65,66,67,68,69,70,71,72,73&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-46" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Ausstellungen</h2></div>			<div class="textwidget"><div id="giggleListsAus" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsAus&#038;path=Berlin&#038;cat=38&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-28" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Konzerttipps</h2></div>			<div class="textwidget"><div id="giggleListsKonzert" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsKonzert&#038;path=Berlin&#038;cat=74&#038;count=4&#038;bg=FFFFFF&#038;parentHref=konzerttipps"></script></div>
		</div><div id="text-27" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Partytipps</h2></div>			<div class="textwidget"><div id="giggleListsParty" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsParty&#038;path=Berlin&#038;cat=95&#038;count=4&#038;bg=FFFFFF&#038;parentHref=partytipps"></script></div>
		</div><div id="barcelona-slider-posts-2" class="sidebar-widget barcelona-widget-slider-posts"><div class="widget-title"><h2 class="title">[030] Entdeckungsreise</h2></div>
			<div class="posts-box-carousel">

				<div class="owl-carousel owl-theme" data-controls=".nav-dir" data-items="1" data-autoplay="true" data-rtl="false">

										<div class="item">

						<a href="http://berlin030.de/genrenale-4-keep-it-unreal-interview-mit-den-organisatoren-video/" title="Genrenale 4: Keep It Unreal! Interview mit den Organisatoren [Video]">
							<img width="470" height="527" src="http://berlin030.de/wp-content/uploads/2016/02/enrenale3_krystof-zlatnikpaul-andexel-Kopie-470x527.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="v.l.n.r. Krystof Zlatnik, Paul Andexel" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-video">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/kino/filmfestival/" class="label label-default">
											Filmfestival										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/genrenale-4-keep-it-unreal-interview-mit-den-organisatoren-video/">Genrenale 4: Keep It Unreal! Interview mit den Organisatoren [Video]</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>13. Februar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/rap-gehoert-niemandem-jeder-darf-ihn-interpretieren-wie-er-moechte-afrob-im-interview/" title="Afrob: »Rap gehört niemandem!«">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/09/IMG_0413_medium-e1473938626785-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Afrob, ASD, Reimemonster, Robbe" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/rap-gehoert-niemandem-jeder-darf-ihn-interpretieren-wie-er-moechte-afrob-im-interview/">Afrob: »Rap gehört niemandem!«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>21. September 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/wir-sind-nicht-mehr-anti-gegen-alles-digitalism-im-interview/" title="»Wir sind nicht mehr Anti gegen Alles« &#8211; Digitalism">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/Digitalism03-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Digitalism03" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/wir-sind-nicht-mehr-anti-gegen-alles-digitalism-im-interview/">»Wir sind nicht mehr Anti gegen Alles« &#8211; Digitalism</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>26. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/jack-garratt-von-geburt-an-musikalisch/" title="»Von Geburt an musikalisch« &#8211; Jack Garratt">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/02/Jack-Garrat-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Jack Garratt, BBC Newcomer 2016, Phase, 030 Magazin, Interview" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/jack-garratt-von-geburt-an-musikalisch/">»Von Geburt an musikalisch« &#8211; Jack Garratt</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>25. Februar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/genius-die-tausend-seiten-einer-freundschaft-interview-mit-colin-firth/" title="»Genius &#8211; Die tausend Seiten einer Freundschaft« &#8211; Interview mit Colin Firth">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/08/Coli-Firth-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Colin Firth, Jude Law, Genius, Thomas Wolfe" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-video">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/interview/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/genius-die-tausend-seiten-einer-freundschaft-interview-mit-colin-firth/">»Genius &#8211; Die tausend Seiten einer Freundschaft« &#8211; Interview mit Colin Firth</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>14. August 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/ich-liebe-dieses-verrueckte-am-nachtleben-monika-kruse-im-interview-2/" title="»Ich liebe dieses Verrückte am Nachtleben« &#8211; Monika Kruse">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/Monika-Kruse-470x634.png" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Monika Kruse" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/ich-liebe-dieses-verrueckte-am-nachtleben-monika-kruse-im-interview-2/">»Ich liebe dieses Verrückte am Nachtleben« &#8211; Monika Kruse</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>23. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/karl-lagerfeld-ist-auch-als-schauspieler-grandios-interview-mit-julie-delpy/" title="»Karl Lagerfeld ist auch als Schauspieler grandios« Interview mit Julie Delpy">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/03/Julie-Delpy-HD-12-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Julie delpy, berlinale, 030 magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/interview/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/karl-lagerfeld-ist-auch-als-schauspieler-grandios-interview-mit-julie-delpy/">»Karl Lagerfeld ist auch als Schauspieler grandios« Interview mit Julie Delpy</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>16. März 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/bela-tarr-war-meine-filmschule-interview-mit-oscar-gewinner-lazlo-nemes/" title="»Béla Tarr war meine Filmschule« &#8211; Interview mit Oscar-Gewinner Lázló Nemes über “Son of Saul“">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/03/SonOfSaul_makingof_003-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Son Of Saul, Oscar, lazlo nemes, kino, 030 Magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/interview/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/bela-tarr-war-meine-filmschule-interview-mit-oscar-gewinner-lazlo-nemes/">»Béla Tarr war meine Filmschule« &#8211; Interview mit Oscar-Gewinner Lázló Nemes über “Son of Saul“</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>6. März 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
					
				</div><!-- .owl-carousel -->

			</div><!-- .image-slider -->
			</div>
<!-- Quick Adsense Reloaded -->
<div id="adswidget5-quick-adsense-reloaded-2" class="sidebar-widget quads-ad5_widget"><div id="quads-ad5_widget"></div></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/" title="Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Quentin Tarantino The Hateful 8" srcset="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/">Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>26. Januar 2016					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>3						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/wir-wollen-morden-und-ficken-milliarden-im-interview/">»Wir wollen morden und ficken!« &#8211; Milliarden im Interview</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>10. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/alec-empire-zeiten-aendern-dich/">Alec Empire: Zeiten ändern dich!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>7. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/kmn-gang-strassenmelodien-fuer-millionen/">KMN Gang: Strassenmelodien für Millionen</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>6. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/hkw-was-kommt-nach-den-nationalstaaten/" title="Haus der Kulturen der Welt: Was kommt nach den Nationalstaaten?">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/02/01_S6_Haus-der-Kulturen-der-Welt-Nationalstaaten--e1488290970251-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Haus der Kulturen der Welt, Nationalstaaten, Zeit für Monster, Interview, Nana Heidenreich" srcset="http://berlin030.de/wp-content/uploads/2017/02/01_S6_Haus-der-Kulturen-der-Welt-Nationalstaaten--e1488290970251-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/02/01_S6_Haus-der-Kulturen-der-Welt-Nationalstaaten--e1488290970251-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/02/01_S6_Haus-der-Kulturen-der-Welt-Nationalstaaten--e1488290970251-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/hkw-was-kommt-nach-den-nationalstaaten/">Haus der Kulturen der Welt: Was kommt nach den Nationalstaaten?</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>12. März 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/wir-muessen-raven/">90er Jahre Rave: WIR MÜSSEN RAVEN!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/nackte-hintern-und-brennende-joints-through-my-speakers/">»Nackte Hintern und brennende Joints« &#8211; Through my Speakers</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>7. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/die-reifepruefung-julia-zange-im-interview/" title="Die Reifeprüfung &#8211; Julia Zange im Interview">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/02/01_S14_Julia-Zange-e1488289670463-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="01_s14_julia-zange" srcset="http://berlin030.de/wp-content/uploads/2017/02/01_S14_Julia-Zange-e1488289670463-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/02/01_S14_Julia-Zange-e1488289670463-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/02/01_S14_Julia-Zange-e1488289670463-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/die-reifepruefung-julia-zange-im-interview/">Die Reifeprüfung &#8211; Julia Zange im Interview</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>10. März 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/haus-of-berlin-moege-der-beste-gewinnen/">Haus of Berlin: Möge der Beste Gewinnen!</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/ticketverlosung-mozarts-don-giovanni-kehrt-zurueck-an-die-komische-oper/">Ticketverlosung: Mozarts &#8222;Don Giovanni&#8220; zurück an der Komischen Oper</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>6. März 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-light">

	<div class="container">

		
				<div class="row footer-bottom has-menu has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">© 2017 - [030] Magazin - Alle Rechte vorbehalten. <br />
Vervielfältigung nur nach schriftlicher Genehmigung.</p>
			</div>

			<div class="col col-md-6">
				<ul id="menu-030-footer" class="footer-menu"><li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a href="http://berlin030.de/jobs/">Mitarbeit</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://berlin030.de/impressum/">Impressum</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://berlin030.de/gutscheine/">Angebote &#038; Gutscheine</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->




</footer><!-- footer -->

<img src="http://vg07.met.vgwort.de/na/0ad167a924bb44e6870abc514bcef8ff" width="1" height="1" alt="">

</div><!-- #page-wrapper -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="search-form-full"><form class="search-form" method="get" action="http://berlin030.de/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='su-box-shortcodes-css'  href='http://berlin030.de/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://advice-ads.s3.amazonaws.com/DE/viceIVW-CS.js?ver=1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crafty_social_buttons_data_23008 = {"url":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","callbackUrl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=df304d1235","title":"Dapayk & Padberg: Fr\u00fchlingserwachen","services":["Facebook","Twitter","Pinterest"],"key":"23008"};
var crafty_social_buttons_data_23008 = {"url":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","callbackUrl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=df304d1235","title":"Dapayk & Padberg: Fr\u00fchlingserwachen","services":["Facebook","Twitter","Pinterest"],"key":"23008"};
var crafty_social_buttons_data_23008 = {"url":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","callbackUrl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=df304d1235","title":"Dapayk & Padberg: Fr\u00fchlingserwachen","services":["Facebook","Twitter","Pinterest"],"key":"23008"};
var crafty_social_buttons_data_23008 = {"url":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","callbackUrl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=df304d1235","title":"Dapayk & Padberg: Fr\u00fchlingserwachen","services":["Facebook","Twitter","Pinterest"],"key":"23008"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php","post_id":"23008","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://berlin030.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"23008 http:\/\/berlin030.de\/?p=23008","disqusShortname":"030mag","disqusTitle":"Dapayk & Padberg: Fr\u00fchlingserwachen","disqusUrl":"http:\/\/berlin030.de\/dapayk-padberg-fruehlingserwachen\/","options":{"manualSync":false},"postId":"23008"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"030mag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><meta name="google-site-verification" content="6vtZN0nJKo5X314nH2XLCFwZPhmYGU0_7MS3EOPqTFg" />

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '266638',
		chk: '5e8945f07f42eb050e6201c7b36c3a81',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<script>jQuery(document).ready(function($){ $.backstretch('http://berlin030.de/wp-content/uploads/2017/03/04_S40-S41_Dapayk-Padberg_Fotocredits_Patrice-Brylla.jpg'); });</script>

</body>
</html>