<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://berlin030.de/wp-content/cache/minify/177af.css" media="all" />

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://berlin030.de/xmlrpc.php">

	<title>[030] Story: Streetkids | [030]</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://berlin030.de/030-story-streetkids/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[030] Story: Streetkids - [030]" />
<meta property="og:url" content="http://berlin030.de/030-story-streetkids/" />
<meta property="og:site_name" content="[030]" />
<meta property="article:author" content="http://www.facebook.com/elroq" />
<meta property="article:section" content="Soziales" />
<meta property="article:published_time" content="2017-07-28T12:10:41+02:00" />
<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/03/DSC05606.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="[030] Story: Streetkids - [030]" />
<meta name="twitter:image" content="http://berlin030.de/wp-content/uploads/2017/03/DSC05606.jpg" />
<meta name="twitter:creator" content="@keodigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//advice-ads.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Feed" href="http://berlin030.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; Kommentar-Feed" href="http://berlin030.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[030] &raquo; [030] Story: Streetkids Kommentar-Feed" href="http://berlin030.de/030-story-streetkids/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://berlin030.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3cbec81d-8448-4b02-848f-6602efccf0ef';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Danke";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Du bist dabei. Abmelden kannste dich jeder Zeit.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Schliessen";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "[030] News";
oneSignal_options['welcomeNotification']['message'] = "Schön Dich an Bord zu haben!";
oneSignal_options['welcomeNotification']['url'] = "www.berlin030.de";
oneSignal_options['subdomainName'] = "https://berlin030.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Hier sind News für Dich';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Hier eine Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel Pushnachricht';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Pushnachrichten sind nun aktiv';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Du kannst Dich jederzeit abmelden.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Weiter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'http://berlin030.de';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Push Push';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = '[030] Push News abonnieren';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bingo!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke. Du wirst es nicht bereuen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'News erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'News abmelden';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#fffff';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berlin030.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>








<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8' type='text/css' media='all' />












<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":0,"name":"wdsi-on_hided41d8cd98f00b204e9800998ecf8427e","path":"\/","all":false}};
/* ]]> */
</script>
<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/bca6a.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/07/c05733e9f37fb3b75392847a0baa0b40-218.js'></script>
<![endif]-->


<link rel='https://api.w.org/' href='http://berlin030.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berlin030.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berlin030.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://030mag.de/2v5iSom' />
<link rel="alternate" type="application/json+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berlin030.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F&#038;format=xml" />
<div id="viceContentAd" data-src="a-[030] Magazin-stadtleben" style="position: absolute; height: 0;"></div>			<meta property="fb:pages" content="288850243733" />
				<link rel="canonical" href="http://berlin030.de/030-story-streetkids/" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.berlin030.de/#article/51054" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://berlin030.de/wp-content/uploads/2016/11/030-1-e1479994196824.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://berlin030.de/wp-content/uploads/2016/11/030-e1479994163930.jpg" />
<link rel="icon" href="http://berlin030.de/wp-content/uploads/2015/12/favicon.jpg" />
		<meta property="og:title" content="[030] Story: Streetkids" />
		<meta property="og:site_name" content="[030]" />
		<meta property="og:url" content="http://berlin030.de/030-story-streetkids/" />
		<meta property="og:description" content="&hellip;" />
				<meta property="fb:app_id" content="1071410269558698" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="de_DE" />
				<meta property="og:image" content="http://berlin030.de/wp-content/uploads/2017/03/DSC05606-1152x759.jpg" />
				<meta property="article:author" content="http://www.facebook.com/elroq" />
		<meta property="article:publisher" content="http://www.facebook.com/elroq" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '482798155198917');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=482798155198917&ev=PageView&noscript=1"
/></noscript>


<script>
// ViewContent
// Track key page views (ex: product page, landing page or article)
fbq('track', 'ViewContent');


// Search
// Track searches on your website (ex. product searches)
fbq('track', 'Search');


// AddToCart
// Track when items are added to a shopping cart (ex. click/landing page on Add to Cart button)
fbq('track', 'AddToCart');


// AddToWishlist
// Track when items are added to a wishlist (ex. click/landing page on Add to Wishlist button)
fbq('track', 'AddToWishlist');


// InitiateCheckout
// Track when people enter the checkout flow (ex. click/landing page on checkout button)
fbq('track', 'InitiateCheckout');


// AddPaymentInfo
// Track when payment information is added in the checkout flow (ex. click/landing page on billing info)
fbq('track', 'AddPaymentInfo');


// Purchase
// Track purchases or checkout flow completions (ex. landing on "Thank You" or confirmation page)
fbq('track', 'Purchase', {value: '1.00', currency: 'USD'});


// Lead
// Track when a user expresses interest in your offering (ex. form submission, sign up for trial, landing on pricing page)
fbq('track', 'Lead');


// CompleteRegistration
// Track when a registration form is completed (ex. complete subscription, sign up for a service)
fbq('track', 'CompleteRegistration');
</script>
<!-- Start: GPT Async -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<!-- End: GPT -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="288850243733" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

  

::-moz-selection { background-color: #ffffff; }
::selection { background-color: #ffffff; }
</style>
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71582107-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<script type="text/javascript" src="https://advice-ads-cdn.vice.com/DE/publisher_tags/berlin030.js"></script>

<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script'); 
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/berlin030.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>

<!-- VICE Logo styling - Don't touch! -->
<style>
	.ViceLogoMobil {
		width: 35px;
		margin-top: 13px;
		position: absolute;
		right: 40px;
		display: none;
	}
	@media (max-width: 600px) {
	  	.ViceLogoMobil {
	    	display: block;
	  	}
	}
</style>



</head>
<body class="post-template-default single single-post postid-51054 single-format-standard boxed-layout-bg po-bg barcelona-fimg-fw has-breadcrumb">


     <div id='advice-boards' style="text-align:center;margin-bottom: 52px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('advice-boards'); });
		</script>
	</div>
 


<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function(){
		FB.init({
						appId: '1071410269558698',
						status: true,
			xfbml: true,
			version: 'v2.3'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<nav class="navbar navbar-static-top navbar-light mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">


				<div class="navbar-top clearfix">

			<div class="navbar-top-left clearfix">
							</div>
			<div class="ViceLogo" style="width: 35px;float: right;margin-top: -6px;"><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>

			<div class="navbar-top-right">
				<ul class="social-icons"><li><a href="http://feeds.feedburner.com/030magazin/rss" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="http://www.facebook.com/030magazinberlin" title="Facebook"><span class="fa fa-facebook"></span></a></li><li><a href="http://www.twitter.com/030magazinbln" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="http://www.youtube.com/user/timboxtv" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a href="http://www.instagram.com/030magazin/" title="Instagram"><span class="fa fa-instagram"></span></a></li><li><a href="http://www.pinterest.com/030magazin" title="Pinterest"><span class="fa fa-"></span></a></li><li><a href="" title=""><span class="fa fa-pinterest-p"></span></a></li></ul>			</div>

		</div><!-- .navbar-top -->
		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

			<div class="ViceLogoMobil" style=""><a target="_blank" href="http://digital.vice.com/"><img  src="http://berlin030.de/wp-content/uploads/2016/02/VICE_DIGITAL_BLACK-02-1.jpg" width="35px" alt="Vice Digital" /></a></div>


			
			<a href="http://berlin030.de/" class="navbar-logo">
				<span class="logo-img logo-single logo-dark"><img src="http://berlin030.de/wp-content/uploads/2015/12/030-1.jpg" alt="[030]" /></span>			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
		<ul id="menu-030-magazin" class="navbar-nav nav"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="http://berlin030.de/">[030] ♥ Berlin</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82"><a href="http://berlin030.de/stadtleben/">Stadtleben</a>
<ul class="sub-menu">
	<li id="menu-item-25030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25030"><a href="http://berlin030.de/category/stadtleben/kultur/">Kultur</a></li>
	<li id="menu-item-24935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24935"><a href="http://berlin030.de/category/stadtleben/mode-stadtleben/">Mode</a></li>
	<li id="menu-item-21648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21648"><a href="http://berlin030.de/kulturtipps/">Tipps</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="http://berlin030.de/musik/">Musik</a>
<ul class="sub-menu">
	<li id="menu-item-24931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24931"><a href="http://berlin030.de/category/musik/interviews/">Interviews</a></li>
	<li id="menu-item-24954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24954"><a href="http://berlin030.de/category/musik/rezensionen/">Rezensionen</a></li>
	<li id="menu-item-21650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21650"><a href="http://berlin030.de/konzerttipps/">Konzerttipps</a></li>
</ul>
</li>
<li id="menu-item-21445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21445"><a href="http://berlin030.de/nachtleben/">Nachtleben</a>
<ul class="sub-menu">
	<li id="menu-item-40645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40645"><a href="http://berlin030.de/category/nachtleben/technikcheck/">Technikcheck</a></li>
</ul>
</li>
<li id="menu-item-21596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21596"><a href="http://berlin030.de/partytipps/">Partytipps</a></li>
<li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35849"><a href="http://berlin030.de/der-jute-030-beutel/">Der Jute [030] Beutel</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->

<div id="page-wrapper">
<div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://berlin030.de/category/stadtleben/"><span itemprop="name">Stadtleben</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://berlin030.de/category/stadtleben/soziales/" itemprop="item"><span itemprop="name">Soziales</span></a><meta itemprop="position" content="3" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://berlin030.de/wp-content/uploads/2017/03/DSC05606.jpg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">[030] Story: Streetkids</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>28. Juli 2017</li></ul>						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
			<article id="post-51054" class="post-51054 post type-post status-publish format-standard has-post-thumbnail hentry category-soziales category-stadtleben">

				
				<section class="post-content">
				<p><script id="asp-embed-script" data-zindex="1000000" type="text/javascript" charset="utf-8" src="https://spark.adobe.com/page-embed.js"></script><a class="asp-embed-link" href="https://spark.adobe.com/page/9DnQS7HrpDsTg/" target="_blank" rel="noopener"><img style="width: 100%;" src="https://spark.adobe.com/page/9DnQS7HrpDsTg/embed.jpg?buster=1501105611434" alt="Streetkids" border="0" /></a></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>				</section><!-- .post-content -->

								<footer class="post-footer">

					
					
										<div class="post-sharing">

						<ul class="list-inline text-center">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
							<li><a href="https://twitter.com/home?status=%5B030%5D+Story%3A+Streetkids+-+http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
							<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F&amp;media=http://berlin030.de/wp-content/uploads/2017/03/DSC05606-1152x759.jpg&amp;description=%5B030%5D+Story%3A+Streetkids" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fberlin030.de%2F030-story-streetkids%2F&amp;title=%5B030%5D+Story%3A+Streetkids&amp;summary=&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
						</ul>

					</div><!-- .post-sharing -->
						<div class="author-box author-box-inverse">

		<div class="author-image">
			<img alt='' src='http://0.gravatar.com/avatar/611d48bee4e7be2d376d38a85fd7f0c8?s=164&#038;r=g' srcset='http://0.gravatar.com/avatar/611d48bee4e7be2d376d38a85fd7f0c8?s=328&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />		</div>

		<div class="author-details">

			<span class="author-name">
				<a href="http://berlin030.de/author/admin030/" rel="author">
					Tim Schäfer				</a>
			</span>

			<span class="author-title">
				Chefredakteur			</span>

						<ul class="author-social list-inline">
									<li>
						<a href="http://www.facebook.com/elroq">
							<span class="fa fa-facebook"></span>
						</a>
					</li>
									<li>
						<a href="http://www.twitter.com/keodigital">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
									<li>
						<a href="http://instagram.com/doktorspree">
							<span class="fa fa-instagram"></span>
						</a>
					</li>
									<li>
						<a href="http://www.linkedin.com/elroq">
							<span class="fa fa-linkedin"></span>
						</a>
					</li>
							</ul>
		
			<p class="author-desc">
				ist seit 1998 in der hauptstädtischen Medienlandschaft tätig. Ab 2006 für das [030] Magazin. Seit Januar 2016 Herausgeber. Interessen: Musik, Film, Serien, Comics, Gadgets und Ballsport.			</p>

		</div><!-- .author-details -->

	</div><!-- .author-box -->
	
			<div class="row posts-nav">

				<div class="col col-xs-6">
					<a href="http://berlin030.de/alexis-troy-narrenfreiheit-ist-fuer-einen-produzenten-leichter-zu-erlangen/" rel="prev"><span class="fa fa-angle-left"></span> Alexis Troy: »Narrenfreiheit ist für einen Produzenten leichter zu erlangen.«</a>				</div>

				<div class="col col-xs-6">
									</div>

			</div><!-- .posts-nav -->

		
<div id="disqus_thread">
    </div>


				</footer><!-- .post-footer -->
				
			</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="barcelona-instagram-feed-2" class="sidebar-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">[030] @ INSTAGRAM</h2></div>
			<ul class="instagram-images clearfix">
							<li>
					<a href="https://instagram.com/p/BW7Y9DqgxkI/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/20185027_504488566569253_5166906091572822016_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BWQexYwglxI/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/19761668_1312484788880224_4209267751958609920_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BV7wadPAopu/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/19436413_310625866064763_5789441676774735872_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BV7tn0Fg8Pn/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e15/c157.0.406.406/19436916_460946384258851_3674788166079873024_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BV2I5hcAAaT/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c236.0.608.608/19429220_1560066860704141_4022061298735906816_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
							<li>
					<a href="https://instagram.com/p/BVnaIeHFojg/" target="_blank" rel="nofollow">
						<img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s200x200/sh0.08/e35/19228746_268206620321030_8501693629910220800_n.jpg" width="50" height="50" class="trs" alt="" />
					</a>
				</li>
						</ul>

		</div><div id="text-48" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">[030] @ FCBK</h2></div>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-fixed-height cff-width-resp cff-default-styles" style="width:100%; height:250px; padding:20px, 5%; "><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/030magazinberlin" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/030magazinberlin"><a href="https://www.facebook.com/030magazinberlin">Gehe zu Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div>
		</div><div id="text-49" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Tipps aufs Handy!</h2></div>			<div class="textwidget"><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/fdfc4fce8b73a434efb087fb0c4eaa21/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">&copy; by WhatsBroadcast</a></div>
</div>
		</div><div id="affilinet_performance_ad_widget-2" class="sidebar-widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&type=html&hnb=4&js=1&subid=Wordpress4.8-Plugin1.8.7"></script><noscript><a href="//partners.webmasterplan.com/click.asp?ref=798048&site=9192&type=b1&bnb=1&subid=Wordpress4.8-Plugin1.8.7" target="_blank"><img src="//banners.webmasterplan.com/view.asp?ref=798048&site=9192&b=1&subid=Wordpress4.8-Plugin1.8.7" border="0"/></a><br /></noscript></div><div id="text-29" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Kulturtipps</h2></div>			<div class="textwidget"><div id="giggleListsStadt" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsStadt&#038;path=Berlin&#038;cat=64,65,66,67,68,69,70,71,72,73&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-46" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Ausstellungen</h2></div>			<div class="textwidget"><div id="giggleListsAus" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsAus&#038;path=Berlin&#038;cat=38&#038;count=4&#038;bg=FFFFFF&#038;parentHref=kulturtipps"></script></div>
		</div><div id="text-28" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Konzerttipps</h2></div>			<div class="textwidget"><div id="giggleListsKonzert" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsKonzert&#038;path=Berlin&#038;cat=74&#038;count=4&#038;bg=FFFFFF&#038;parentHref=konzerttipps"></script></div>
		</div><div id="text-27" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Partytipps</h2></div>			<div class="textwidget"><div id="giggleListsParty" style="margin:0px;padding:0px;"></div>
<script src="https://app.giggle-tourism.com/gtapi/lib?type=030MagSideBarList&#038;canvas=giggleListsParty&#038;path=Berlin&#038;cat=95&#038;count=4&#038;bg=FFFFFF&#038;parentHref=partytipps"></script></div>
		</div><div id="text-50" class="sidebar-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-5924907237978147" data-ad-slot="7158936112"></ins></p>
</div>
		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><div class="widget-title"><h2 class="title">[030] Newsletter</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-12799" method="post" data-id="12799" data-name="[030] Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>
<p>
    <input type="submit" value="abonnieren">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1501240999" /><input type="hidden" name="_mc4wp_form_id" value="12799" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="archives-3" class="sidebar-widget widget_archive"><div class="widget-title"><h2 class="title">[030] Archiv</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">[030] Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://berlin030.de/2017/07/'> Juli 2017 </option>
	<option value='http://berlin030.de/2017/06/'> Juni 2017 </option>
	<option value='http://berlin030.de/2017/05/'> Mai 2017 </option>
	<option value='http://berlin030.de/2017/04/'> April 2017 </option>
	<option value='http://berlin030.de/2017/03/'> März 2017 </option>
	<option value='http://berlin030.de/2017/02/'> Februar 2017 </option>
	<option value='http://berlin030.de/2017/01/'> Januar 2017 </option>
	<option value='http://berlin030.de/2016/12/'> Dezember 2016 </option>
	<option value='http://berlin030.de/2016/11/'> November 2016 </option>
	<option value='http://berlin030.de/2016/10/'> Oktober 2016 </option>
	<option value='http://berlin030.de/2016/09/'> September 2016 </option>
	<option value='http://berlin030.de/2016/08/'> August 2016 </option>
	<option value='http://berlin030.de/2016/07/'> Juli 2016 </option>
	<option value='http://berlin030.de/2016/06/'> Juni 2016 </option>
	<option value='http://berlin030.de/2016/05/'> Mai 2016 </option>
	<option value='http://berlin030.de/2016/04/'> April 2016 </option>
	<option value='http://berlin030.de/2016/03/'> März 2016 </option>
	<option value='http://berlin030.de/2016/02/'> Februar 2016 </option>
	<option value='http://berlin030.de/2016/01/'> Januar 2016 </option>
	<option value='http://berlin030.de/2015/12/'> Dezember 2015 </option>

		</select>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Beginning Async AdSlot 2 for Ad unit berlin030.de  ### size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='advice-hpa' style="text-align:center">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('advice-hpa'); });
	</script>
</div>
<!-- End AdSlot 2 --></div>
		</div><div id="barcelona-slider-posts-2" class="sidebar-widget barcelona-widget-slider-posts"><div class="widget-title"><h2 class="title">[030] Entdeckungsreise</h2></div>
			<div class="posts-box-carousel">

				<div class="owl-carousel owl-theme">

										<div class="item">

						<a href="http://berlin030.de/keine-geheimnisse-book-shade-im-interview/" title="Keine Geheimnisse &#8211; Booka Shade">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2015/12/booka-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/keine-geheimnisse-book-shade-im-interview/">Keine Geheimnisse &#8211; Booka Shade</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>27. Dezember 2015										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/musik-muss-der-gesellschaft-immer-einen-spiegel-vorhalten-fetsum-im-interview/" title="»Musik muss der Gesellschaft immer einen Spiegel vorhalten!« &#8211; Fetsum im Interview">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/12/Fetsum_2_TRStefanBotev-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Fetsum, Light in a dark place," />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/musik-muss-der-gesellschaft-immer-einen-spiegel-vorhalten-fetsum-im-interview/">»Musik muss der Gesellschaft immer einen Spiegel vorhalten!« &#8211; Fetsum im Interview</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>7. Dezember 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/ich-habe-keine-lust-mehr-nett-zu-der-gitarre-zu-sein-finn-andrews/" title="Finn Andrews: »Ich habe keine Lust mehr, nett zu der Gitarre zu sein!«">
							<img width="470" height="537" src="http://berlin030.de/wp-content/uploads/2016/08/unspecified-1-2-e1472042409561-470x537.jpeg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/ich-habe-keine-lust-mehr-nett-zu-der-gitarre-zu-sein-finn-andrews/">Finn Andrews: »Ich habe keine Lust mehr, nett zu der Gitarre zu sein!«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>24. August 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/booka-shade-das-ende-einer-aera/" title="Booka Shade: »Das Ende einer Ära.«">
							<img width="470" height="537" src="http://berlin030.de/wp-content/uploads/2016/10/Booka_Shade_LO-e1476180725455-470x537.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Booka Shade, Interview, Movements, BSM10, Body Language, Manderine Girl, Electro, Berlin, 030, Heimathafen, Magazin" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/booka-shade-das-ende-einer-aera/">Booka Shade: »Das Ende einer Ära.«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>11. Oktober 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/patrice-bitte-sofort-aufhoeren-aufzunehmen/" title="Patrice: »Bitte sofort aufhören, aufzunehmen!«">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/09/Patrice_DSC_9610_credit_QuaziKing-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Patrice, Life is Blood, Quazi King" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/patrice-bitte-sofort-aufhoeren-aufzunehmen/">Patrice: »Bitte sofort aufhören, aufzunehmen!«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>30. September 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/du-fickst-ja-gar-keine-muetter-motrip-im-interview/" title="»Du fickst ja gar keine Mütter!« &#8211; MoTrip im Interview">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/11/02_Seite-34_MoTrip_Fotocredit_Sascha-Haubold-6.jpg-Kopie-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="MoTrip, Jimek" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/du-fickst-ja-gar-keine-muetter-motrip-im-interview/">»Du fickst ja gar keine Mütter!« &#8211; MoTrip im Interview</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>3. Dezember 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/travis-saenger-fran-healy-im-interview/" title="TRAVIS-Sänger Fran Healy: »Ich frage nicht mehr nach Erlaubnis.«">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/04/Fran-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="Fran Healy, TRAVIS, Everything At Once, Steffen Rudnik, Berlin, 030, Interview" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/travis-saenger-fran-healy-im-interview/">TRAVIS-Sänger Fran Healy: »Ich frage nicht mehr nach Erlaubnis.«</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>20. April 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://berlin030.de/hinds/" title="»Only HINDS rock and roll!« &#8211; Hinds">
							<img width="470" height="634" src="http://berlin030.de/wp-content/uploads/2016/01/hinds-by-SALVA-LOPEZ-2-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://berlin030.de/category/musik/interviews/" class="label label-default">
											Interviews										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://berlin030.de/hinds/">»Only HINDS rock and roll!« &#8211; Hinds</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>27. Januar 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
					
				</div><!-- .owl-carousel -->

			</div><!-- .image-slider -->
			</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/030-news-mobile-ansicht-push-nachrichten-whatsapp/" title="[030] NEWS: Mobile Ansicht, Push-Nachrichten, WhatsApp">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="030, mobile, online, magazin" srcset="http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2017/06/IMG_20170613_2203527-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-news-mobile-ansicht-push-nachrichten-whatsapp/">[030] NEWS: Mobile Ansicht, Push-Nachrichten, WhatsApp</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>13. Juni 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/50280-2/"></a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>26. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-tv-neue-videoformate-im-test/">[030] TV: Neue Videoformate im Test</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>19. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/scotch-egg-club-mit-allen-sinnen-geniessen/">Scotch Egg Club: Mit allen Sinnen genießen</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>12. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/" title="Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="Quentin Tarantino The Hateful 8" srcset="http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2016/01/la-et-mn-quentin-tarantino-movie-the-hateful-eight-back-on-report-says-20140527-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/quentin-tarantino-im-interview-ich-erwarte-dass-die-zuschauer-grosse-erwartungen-haben/">Quentin Tarantino im Interview: »Ich erwarte, dass die Zuschauer große Erwartungen haben«</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>26. Januar 2016					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>3						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/open-air-kino-klub-raving-iran-verlosung/">Open Air Kino &#038; Klub: Raving Iran + VERLOSUNG</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>22. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/displaced-replaced-kunst-in-der-diaspora/">Festival #disPlaced &#8211; #rePlaced: Künstler in der Diaspora</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>19. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/toa-2017-kein-tech-open-air-ohne-music-fest/">TOA 2017: Kein Tech-Open-Air ohne Music Fest</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>12. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://berlin030.de/alexis-troy-narrenfreiheit-ist-fuer-einen-produzenten-leichter-zu-erlangen/" title="Alexis Troy: »Narrenfreiheit ist für einen Produzenten leichter zu erlangen.«">
						<img width="768" height="506" src="http://berlin030.de/wp-content/uploads/2017/07/Alexis-Troy_01_Harald-Schaack-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://berlin030.de/wp-content/uploads/2017/07/Alexis-Troy_01_Harald-Schaack-768x506.jpg 768w, http://berlin030.de/wp-content/uploads/2017/07/Alexis-Troy_01_Harald-Schaack-294x194.jpg 294w, http://berlin030.de/wp-content/uploads/2017/07/Alexis-Troy_01_Harald-Schaack-384x253.jpg 384w, http://berlin030.de/wp-content/uploads/2017/07/Alexis-Troy_01_Harald-Schaack-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/alexis-troy-narrenfreiheit-ist-fuer-einen-produzenten-leichter-zu-erlangen/">Alexis Troy: »Narrenfreiheit ist für einen Produzenten leichter zu erlangen.«</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>27. Juli 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>1						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/neue-datingapp-whispar-wenn-das-herz-auf-der-zunge-liegt/">Neue Datingapp: Whispar &#8211; Wenn das Herz auf der Zunge liegt</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>21. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://berlin030.de/030-praesentiert-emicida-live-brasilianischer-protest-rap/">[030] präsentiert Emicida Live: Brasilianischer Protest-Rap</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>13. Juli 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-light">

	<div class="container">

		
				<div class="row footer-bottom has-menu has-copy-text">

			<div class="f-col col-md-6">

				
				<p class="copy-info">© 2017 - [030] Magazin - Alle Rechte vorbehalten. <br />
Vervielfältigung nur nach schriftlicher Genehmigung.</p>
			</div>

			<div class="col col-md-6">
				<ul id="menu-030-footer" class="footer-menu"><li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a href="http://berlin030.de/jobs/">Mitarbeit</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://berlin030.de/impressum/">Impressum</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975"><a href="http://berlin030.de/gutscheine/">Angebote &#038; Gutscheine</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->




</footer><!-- footer -->

<img src="http://vg07.met.vgwort.de/na/0ad167a924bb44e6870abc514bcef8ff" width="1" height="1" alt="">

</div><!-- #page-wrapper -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div class="search-form-full"><form class="search-form" method="get" action="http://berlin030.de/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script>window._popup_data = {"ajaxurl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/030-story-streetkids\/"}};</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/fd168.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/berlin030.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>





<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/a59b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/berlin030.de\/wp-admin\/admin-ajax.php","post_id":"51054","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>



<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/b6a71.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"51054 http:\/\/berlin030.de\/?p=51054","disqusShortname":"030mag","disqusTitle":"[030] Story: Streetkids","disqusUrl":"http:\/\/berlin030.de\/030-story-streetkids\/","options":{"manualSync":false},"postId":"51054"};
/* ]]> */
</script>
<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/f9bec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"030mag"};
/* ]]> */
</script>
<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/5cc77.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type="text/javascript" src="http://berlin030.de/wp-content/cache/minify/3540a.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='http://berlin030.de/wp-content/uploads/2017/07/0180afef97f79f46b9442d588457f625.js'></script>
<![endif]-->
<meta name="google-site-verification" content="6vtZN0nJKo5X314nH2XLCFwZPhmYGU0_7MS3EOPqTFg" />

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '266638',
		chk: '5e8945f07f42eb050e6201c7b36c3a81',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5924907237978147",
    enable_page_level_ads: true
  });
</script>
<script>jQuery(document).ready(function($){ $.backstretch('http://berlin030.de/wp-content/uploads/2017/03/DSC05321.jpg'); });</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4589/4929 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 16/118 queries in 0.160 seconds using disk

 Served from: berlin030.de @ 2017-07-28 13:23:19 by W3 Total Cache -->